Zyxel Gs192024hpv2-eu0101f 24 Port Hub Switch Noir

Zyxel Gs192024hpv2-eu0101f 24 Port Hub Switch Noir

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

laboutiquedunet
Livraison : 9,50€

325,81€

335,31€ livraison incluse

Commutateur - Zyxel - GS192024HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 325,81 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

inmac-wstore
Livraison : 11,90€
En stock

332,52€

344,42€ livraison incluse

Zyxel-GS192024HPV2-EU0101F-Switch

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h46

Amazon
Livraison gratuite

334,75€

334,75€ livraison incluse

Zyxel Switch PoE Ethernet 24 Ports | Gestion Intelligente | GS1920-24HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Amazon

Prix inchangé depuis le 13/10 à 15h38

Rue du Commerce
Livraison gratuite

339,95€

339,95€ livraison incluse

ZyXEL GS1920-24HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41

pccomponentes
Livraison : 1,00€

340,00€

341,00€ livraison incluse

Commutateur administrable Zyxel GS1920-24HPv2 24 ports RJ45 Gigabit PoE + 4 ports SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

Rue Du Commerce Marketplace
Livraison gratuite

345,45€

345,45€ livraison incluse

Zyxel Commutateur réseau GS1920-24HPv2 - PoE+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

techinn
Livraison : 3,99€

362,99€

366,98€ livraison incluse

Zyxel Switch Gs192024hpv2-eu0101f 24

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h28

senetic
Livraison : 14,14€

370,14€

384,28€ livraison incluse

Zyxel GS1920-24HPV2 Géré Gigabit Ethernet GS192024HPV2-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Pixmania
Livraison : 4,99€

385,54€

390,53€ livraison incluse

ZyXEL GS1920-24HPV2 - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h56

Promotion : 385,54 €
au lieu de 390,53 €
soit 2% d'économie




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

27/10/2018

Code EAN

4718937601936




 Connectivité

Connecteur de fibre optique SFP
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 441 mm
Poids 3,8 kg
Profondeur 270 mm

 Puissance

Consommation (max) 463,5 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1580,54 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Limitation du débit Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 56 Gbit/s
Mémoire cache de paquet 1,5 Mo
Répertoire MAC 16000 entrées
Taux de transfert 42 Mpps

 Informations sur l'emballage

Hauteur du colis 107 mm
Largeur du colis 616 mm
Poids du paquet 4,97 kg
Profondeur du colis 355 mm

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification sur port
Défense du CPU Oui
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection par mot de passe Oui
Type d'authentification IEEE 802.1x, RADIUS

 Certificat

Certification RoHS

 Caractéristiques de gestion

Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
Couleur du produit Noir
Grille de montage Oui
Sécurité LVD, BSMI
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 375 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 24

 représentation / réalisation

Mémoire flash 32 Mo
Mémoire interne 256 Mo
Niveau sonore 27,2 dB
Temps moyen entre pannes 638691 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui


 Description du produit


Le commutateur Zyxel GS1920v2 est un choix idéal pour les PME qui cherchent à déployer un réseau fiable et évolutif. Avec ses 24 ports Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000) et ses 4 ports combinés SFP, il offre une grande flexibilité pour répondre aux besoins de votre entreprise.

La série GS1920v2 présente la technologie Zyxel Nebula FlexTM, qui vous permet de basculer facilement entre le mode autonome et notre plate-forme de gestion cloud Nebula sans licence à tout moment en quelques clics. Cette fonctionnalité offre une grande flexibilité pour gérer votre réseau à votre façon.

Le commutateur est également équipé d'un ventilateur intelligent et de conceptions sans ventilateur pour un fonctionnement silencieux sur votre lieu de travail. Les indicateurs LED conviviaux vous permettent de visualiser instantanément l'état en temps réel grâce aux voyants LED de consommation d'énergie dans le cloud et PoE.

Le Zyxel GS1920v2 fournit 30 W par port et une large gamme d'options de budget d'alimentation de 130 W à 375 W, idéal pour les déploiements PoE plus denses. Le mode de consommation par défaut augmente l'efficacité en fournissant la puissance réelle requise.

Le commutateur est compatible avec le réseau Zyxel ONE, qui vous permet d'utiliser l'utilitaire ZON gratuit pour configurer et découvrir les commutateurs, les WLAN et les passerelles de votre réseau en un seul clic.

Le Zyxel GS1920v2 est conçu pour le long terme, avec une conception matérielle de niveau entreprise. La technologie matérielle de pointe intégrée apporte haute qualité et robustesse aux réseaux PME.

Le commutateur est équipé de nombreuses fonctionnalités de gestion, telles que la prise en charge de la qualité de service (QoS), l'inspection ARP, le journal des événements système, la prise en charge MIB, la limitation de débit, le protocole Spanning Tree, la prise en charge VLAN, la fonctionnalité de réseau local virtuel, la surveillance DHCP, la liste de contrôle d'accès (ACL), la surveillance IGMP, le filtrage d'adresse MAC, la liaison de port IP MAC, l'authentification, la protection par mot de passe, la défense CPU, les algorithmes de planification de file d'attente, la prise en charge de la multidiffusion, etc.

Le Zyxel GS1920v2 est également équipé de nombreuses fonctionnalités techniques, telles que la prise en charge de l'Ethernet IEEE 802.3u 100BASE-TX, l'Ethernet IEEE 802.3ab 1000BASE-T, l'IEEE 802.3z 1000BASE-X, le PoE IEEE 802.3af, l'IEEE 802.3at PoE Plus, l'IEEE 802.3az EEE, le contrôle de flux IEEE 802.3x, l'IEEE 802.1AB LLDP / LLDP-MED, l'agrégation IEEE 802.3ad LACP, le protocole STP (Spanning Tree Protocol) IEEE 802.1D, le protocole RSTP (Rapid Spanning Tree Protocol) IEEE 802.1w, le protocole MSTP (Multiple Spanning Tree Protocol) IEEE 802.1s, le marquage VLAN IEEE 802.1Q, la hiérarchisation de la classe de service (CoS) IEEE 802.1p, l'authentification du port IEEE 802.1X, le VLAN basé sur le port, le VLAN basé sur un protocole, le VLAN basé sur un sous-réseau VIP, le VLAN basé sur MAC, le VLAN privé, le VLAN voix, le filtrage d'entrée VLAN, l'algorithme LACP du MAC / IP source / destination, le GVRP, le L2PT, l'IPv6 sur Ethernet (RFC 2464), l'architecture d'adressage IPv6 (RFC 4291), la double pile (RFC 4213), l'ICMPv6 (RFC 4443), la découverte de voisin (RFC 4861), le relais DHCPv6, etc.

Le Zyxel GS1920v2 est livré avec un kit de montage en rack et un câble d'alimentation. Il est compatible avec la connexion Ethernet, supportant l'alimentation via ce port (PoE). Sa grille de montage en fait un choix parfait pour les environnements de bureau petits et calmes.

En résumé, le commutateur Zyxel GS1920v2 est un choix idéal pour les PME qui cherchent à déployer un réseau fiable et évolutif. Avec ses nombreuses fonctionnalités de gestion et techniques, il offre une grande flexibilité pour répondre aux besoins de votre entreprise. Sa conception matérielle de niveau entreprise garantit une haute qualité et une grande robustesse pour votre réseau PME.



 Produits similaires

ZYXEL  GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

6 e-boutiques

ZYXEL GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

430,97€

ZYXEL  XS1930-10-ZZ0101F commutateur réseau Géré XS1930-10-ZZ0101F

10 e-boutiques

ZYXEL XS1930-10-ZZ0101F commutateur réseau Géré XS1930-10-ZZ0101F

456,00€

ZYXEL Switch >   Switch  GS1900-48HP V2 48 PORT GBE L2

10 e-boutiques

ZYXEL Switch > Switch GS1900-48HP V2 48 PORT GBE L2

424,43€

ZYXEL  GS2220-28-EU0101F commutateur réseau Géré GS2220-28-EU0101F

3 e-boutiques

ZYXEL GS2220-28-EU0101F commutateur réseau Géré GS2220-28-EU0101F

339,54€

ZYXEL  GS2220-28HP - commutateur - 24 ports - Gere - Montable sur rack

7 e-boutiques

ZYXEL GS2220-28HP - commutateur - 24 ports - Gere - Montable sur rack

456,59€

ZYXEL  XGS1930-28HP Géré L3 Gigabit Ethernet XGS1930-28HP-EU0101F

Amazon

ZYXEL XGS1930-28HP Géré L3 Gigabit Ethernet XGS1930-28HP-EU0101F

622,75€

ZYXEL  GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F

12 e-boutiques

ZYXEL GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F

653,89€

ZYXEL  XS1930-12F-ZZ0101F commutateur réseau Géré XS1930-12F-ZZ0101F

3 e-boutiques

ZYXEL XS1930-12F-ZZ0101F commutateur réseau Géré XS1930-12F-ZZ0101F

569,80€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel Gs192024hpv2-eu0101f 24 Port Hub Switch Noir.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.