Zyxel GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

Zyxel GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

senetic
Livraison : 14,14€

430,97€

445,11€ livraison incluse

Zyxel GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

laboutiquedunet
Livraison : 9,50€

434,24€

443,74€ livraison incluse

Commutateur - Zyxel - GS1350-26HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 434,24 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

Rue Du Commerce Marketplace
Livraison : 11,90€

442,66€

454,56€ livraison incluse

Zyxel Switch Cctv 26 Puertos Gerstionado

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

europeglobaltechnologies
Livraison : 11,90€

451,97€

463,87€ livraison incluse

Zyxel GS1350-26HP - Commutateur - intelligent - 24 x 10/100/1000 (PoE+) + 2 x SFP Gigabit combo (liaison montante) - de bureau Montable sur rack - PoE+ (375 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

techinn
Livraison : 3,99€

473,99€

477,98€ livraison incluse

Zyxel Switch 26 Ports Cctv Poe Gérés

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h28

inmac-wstore
Livraison : 11,90€

488,83€

500,73€ livraison incluse

Zyxel GS1350-26HP - commutateur - 24 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h46

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

20/07/2020

Code EAN

4718937604463




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 441 mm
Poids 3,58 kg
Profondeur 270 mm

 Puissance

Consommation (max) 448,9 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1530,75 BTU/h
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Limitation du débit Oui
Nombre de VLANs 256
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 52 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Taux de transfert 38,7 Mpps

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Protection en boucle Oui
Proxy IGMP Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Compatibilité électromagnétique CE, FCC, C-Tick, A; BSMI CNS13438
Couleur du produit Gris
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 375 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 24

 représentation / réalisation

Micrologiciel évolutif Oui
Niveau sonore 40,1 dB
Temps moyen entre pannes 888495 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise EU.Zyxel GS1350-26HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 24.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 52 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 3.58 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max) : 448.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1530.75 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Taux limite : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 52 Gbit/s.-Taux de transfert : 38.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, Relais DHCP, Surveillance DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH, SSL/TLS.-Protection de boucle : Oui.-Algorithmes d´ordonnancement des files d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP : Oui.-Type de commutateur : Géré.-Administration basée sur le Web : Oui.-Couche de commutateur : L2.-Enregistrement des événements dans le système : Oui.

-MIB, support : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuration des paramètres de localisation (CLI) : Oui.-Câblage Ethernet fibre.Technologie : 1000 Base-X.-Montage en rack : Oui.-Couleur du produit : Gris.-Indicateurs LED : Oui.-Compatibilité électromagnétique : CE, FCC, C-Tick, A BSMI CNS13438.-PoE : Oui.-Budget Power over Ethernet (PoE) : 375 W.-Nombre de ports Power over Ethernet (PoE) : 24.-Micrologiciel évolutif : Oui.-Niveau sonore : 40.1 dB.-Temps moyen entre les pannes : 888495 h.-Multicast, support : Oui.


 Description par senetic


Zyxel GS1350-26HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 8000 entrées, Capacité de commutation: 52 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...

 Description par Rue Du Commerce Marketplace


Switch Cctv 26 Puertos Gerstionado

 Description par laboutiquedunet


Commutateur - Zyxel - GS1350-26HP

 Description par inmac-wstore


24 PORTS GBPS POE+ CONFIGURABLE



 Produits similaires

ZYXEL Switch >   Switch  GS1900-48HP V2 48 PORT GBE L2

10 e-boutiques

ZYXEL Switch > Switch GS1900-48HP V2 48 PORT GBE L2

424,43€

ZYXEL  GS2220-28-EU0101F commutateur réseau Géré GS2220-28-EU0101F

3 e-boutiques

ZYXEL GS2220-28-EU0101F commutateur réseau Géré GS2220-28-EU0101F

339,54€

ZYXEL  Gs192024hpv2-eu0101f 24 Port Hub Switch Noir

9 e-boutiques

ZYXEL Gs192024hpv2-eu0101f 24 Port Hub Switch Noir

325,81€

ZYXEL  GS2220-10HP-EU0101F commutateur réseau GS2220-10HP-EU0101F

6 e-boutiques

ZYXEL GS2220-10HP-EU0101F commutateur réseau GS2220-10HP-EU0101F

264,99€

ZYXEL  SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

5 e-boutiques

ZYXEL SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

281,99€

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

10 e-boutiques

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

424,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.