Zyxel GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F

Zyxel GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Rue Du Commerce Marketplace
Livraison gratuite

653,89€

653,89€ livraison incluse

ZyXEL GS1920-48HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Amazon
Livraison gratuite

659,00€

659,00€ livraison incluse

Zyxel Switch PoE Ethernet 48 Ports | Gestion Intelligente | GS1920-48HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Zyxel Networks ®

Prix inchangé depuis le 28/09 à 10h39

Rue du Commerce
Livraison gratuite

659,95€

659,95€ livraison incluse

ZyXEL GS1920-48HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41

inmac-wstore
Livraison : 11,90€
En stock

666,00€

677,90€ livraison incluse

Zyxel-GS192048HPV2-EU0101F-Switch

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h48

senetic
Livraison : 14,14€

668,03€

682,17€ livraison incluse

Zyxel GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

laboutiquedunet
Livraison : 9,50€

669,55€

679,05€ livraison incluse

Commutateur - Zyxel - GS192048HPV2-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 669,55 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

Auchan
Livraison gratuite

675,02€

675,02€ livraison incluse

Commutateur réseau Zyxel GS1920-48HPV2 48 ports Gigabit PoE 375W

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h09

pccomponentes
Livraison : 1,00€

689,00€

690,00€ livraison incluse

Zyxel GS1920-48HP v2 commutateur administrable 48 ports Gigabit Ethernet PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

Darty MarketPlace
Livraison gratuite

713,56€

713,56€ livraison incluse

Switch Ethernet Intelligent administrable, 48 Ports Gigabit, PoE+, Budget dAlimentation de 375 W, 4 Ports combinés Gigabit, 2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h08

Pixmania
Livraison gratuite

723,83€

723,83€ livraison incluse

Zyxel GS1920-48HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h57

techinn
Livraison : 3,99€

765,99€

769,98€ livraison incluse

Zyxel Switch Gs192048hpv2-eu0101f 48

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h28

mondoffice
Livraison gratuite

922,51€

922,51€ livraison incluse

Zyxel GS1920-48HPV2, Géré, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE) GS192048HPV2-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h14




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

30/10/2018

Code EAN

4718937601974




 Connectivité

Connecteur de fibre optique SFP
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Quantité de ports Combo SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 44
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 441 mm
Poids 4,1 kg
Profondeur 270 mm

 Puissance

Consommation (max) 474,3 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1617,36 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Limitation du débit Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 100 Gbit/s
Mémoire cache de paquet 1,5 Mo
Répertoire MAC 16000 entrées
Taux de transfert 74 Mpps

 Informations sur l'emballage

Hauteur du colis 107 mm
Largeur du colis 616 mm
Poids du paquet 5,25 kg
Profondeur du colis 355 mm

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SNMPv3
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification sur port
Défense du CPU Oui
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection par mot de passe Oui
Type d'authentification IEEE 802.1x, RADIUS

 Certificat

Certification RoHS

 Caractéristiques de gestion

Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Compatibilité électromagnétique FCC 15 A, CE A, BSMI EMC
Couleur du produit Noir
Grille de montage Non
Sécurité LVD, BSMI

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 375 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 48

 représentation / réalisation

Mémoire flash 32 Mo
Mémoire interne 256 Mo
Niveau sonore 26,5 dB
Temps moyen entre pannes 502509 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise EU.Zyxel GS1920-48HPV2.Type de commutateur : Géré.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 44.Table d´adresses MAC : 16000 entrées, Capacité de commutation : 100 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 44.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 4.-Quantité d´emplacements de modules SFP : 2.-Connecteur fibre optique : SFP.-Largeur : 441 mm.-Profondeur : 270 mm.-Hauteur : 44 mm.-Poids : 4.1 kg.-Tension d´entrée CA : 100 - 240 V.-Fréquence d´entrée CA : 50 - 60 Hz.-Consommation électrique (max) : 474.3 W.-Plage de température de fonctionnement : 0 - 50 °C.-Humidité relative de fonctionnement : 10 - 95 %.-Plage de température de stockage : -40 - 70 °C.-Humidité relative de stockage : 10 - 95 %.-Dissipation thermique : 1617.36 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 100BASE-TX, 1000BASE-T.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions LAN virtuel : VLAN privé, VLAN vocal, VLAN basé sur le protocole, VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le sous-réseau IP.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 16000 entrées.-Capacité de commutation : 100 Gbit/s.-Taux de transfert : 74 Mpps.-Mémoire tampon de paquets : 1.5 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-Poids du paquet : 5.25 kg.-Largeur du paquet : 616 mm.-Profondeur du paquet : 355 mm.-Hauteur du paquet : 107 mm.-DHCP.Fonctionnalités :DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client.-Liste de contrôle d´accès (ACL) : Oui.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS, SNMP, SNMPv3.-MAC, filtre d´adresse : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, Authentification basée sur le port.-Type d´authentification : IEEE 802.1x, RADIUS.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Protection par mot de passe : Oui.

- Protection CPU : Oui.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Inspection ARP : Oui.- Enregistrement des événements dans le système : Oui.- MIB, support : RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012.2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819.2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293.- Câblage Ethernet fibre.Technologie : 1000 Base-X.- Montage en rack : Non.- Couleur du produit : Noir.- Compatibilité électromagnétique : FCC 15 A, CE A, BSMI EMC.Certification : RoHS.- Sécurité : LVD, BSMI.- PoE : Oui.- Budget Power over Ethernet (PoE) : 375 W.- Nombre de ports Power over Ethernet (PoE) : 48.- Interne.Mémoire : 256 Mo.- Flash.Mémoire : 32 Mo.- Niveau sonore : 26.5 dB.- Temps moyen entre pannes : 502509 h.- Multicast, support : Oui.


 Description par senetic


Zyxel GS1920-48HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE)...

 Description par mondoffice


Zyxel GS1920-48HPV2. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 44. Répertoire MAC: 16000 entrées, Capacité de commutation: 100 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE)

 Description par inmac-wstore


Zyxel GS1920-48HPv2 - Commutateur - intelligent - 48 x 10/100/1000 (PoE+) + 4 x SFP Gigabit combine + 2 x Gigabit SFP - Montable sur rack - PoE+ (375 W)

 Description par Darty MarketPlace


Hub USB Zyxel Switch Ethernet Intelligent administrable, 48 Ports Gigabit, PoE+, Budget dAlimentation de 375 W, 4 Ports combinés Gigabit, 2

 Description par Rue Du Commerce Marketplace


Switch administrable 44 ports PoE+ 100/1000 Mbps + 4 ports combo SFP/Cuivre + 2 ports SFP dédiés

 Description par Auchan


Commutateur réseau Zyxel GS1920-48HPV2 48 ports Gigabit PoE 375W

 Description par Rue du Commerce


Switch réseau

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

ZYXEL  XS1930-10-ZZ0101F commutateur réseau Géré XS1930-10-ZZ0101F

10 e-boutiques

ZYXEL XS1930-10-ZZ0101F commutateur réseau Géré XS1930-10-ZZ0101F

456,00€

ZYXEL Switch >   Switch  GS1900-48HP V2 48 PORT GBE L2

10 e-boutiques

ZYXEL Switch > Switch GS1900-48HP V2 48 PORT GBE L2

424,43€

ZYXEL  GS2220-28HP - commutateur - 24 ports - Gere - Montable sur rack

7 e-boutiques

ZYXEL GS2220-28HP - commutateur - 24 ports - Gere - Montable sur rack

456,59€

ZYXEL  XGS1930-28HP Géré L3 Gigabit Ethernet XGS1930-28HP-EU0101F

Amazon

ZYXEL XGS1930-28HP Géré L3 Gigabit Ethernet XGS1930-28HP-EU0101F

622,75€

ZYXEL  GS2220-50-EU0101F commutateur réseau Géré GS2220-50-EU0101F

5 e-boutiques

ZYXEL GS2220-50-EU0101F commutateur réseau Géré GS2220-50-EU0101F

432,02€

ZYXEL  XS1930-12F-ZZ0101F commutateur réseau Géré XS1930-12F-ZZ0101F

3 e-boutiques

ZYXEL XS1930-12F-ZZ0101F commutateur réseau Géré XS1930-12F-ZZ0101F

569,80€

ZYXEL  SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

5 e-boutiques

ZYXEL SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

281,99€

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

10 e-boutiques

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

424,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1920-48HPV2 Géré Gigabit Ethernet GS192048HPV2-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.