Switch > Zyxel Zyxel Switch Zyxel ZYXEL NEBULA STARTER KIT 1X

Switch > Zyxel Zyxel Switch Zyxel ZYXEL NEBULA STARTER KIT 1X

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

laboutiquedunet
Livraison gratuite

345,35€

345,35€ livraison incluse

Point d'accès - Zyxel - GS1915 Starter Kit - 1x GS1915-8EP + 2x NWA90

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 345,35 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

inmac-wstore
Livraison : 11,90€

358,06€

369,96€ livraison incluse

Zyxel GS1915 Netzwerk Starter Kit GS1915-8EP 1x + NWA90 2x - Starter Kit - commutateur - 2x 6 points d'acces WiFi commutateur intelligent PoE 8 ports [NWA90AX GS1915-8EP] - 8 ports - intelligent

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h47

Pixmania
Livraison gratuite

360,00€

360,00€ livraison incluse

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 19h56

Promotion : 360,00 €
au lieu de 449,99 €
soit 20% d'économie

Auchan
Livraison gratuite

372,99€

372,99€ livraison incluse

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h21

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

26/05/2023

Code EAN

4718937633326




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Quantité de ports .Gigabit Ethernet (copper) 8
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 27 mm
Largeur 250 mm
Poids 620 g
Profondeur 104 mm

 Puissance

Consommation (max) 72 W
Fréquence d'entrée AC 50 - 60 Hz
Source d'alimentation Secteur
Tension d'entrée AC 200 - 240 V

 Conditions environnementales

Dissipation thermique 245,52 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)

 Réseau

Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Full duplex Oui
Limitation du débit Oui
Nombre de VLANs 8
Soutien 10G Non
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 16 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 11,9 Mpps
Trames géantes 9000

 Informations sur l'emballage

Câbles inclus Secteur
Guide d'utilisation Oui
Guide de démarrage rapide Oui
Hauteur du colis 64 mm
Largeur du colis 302 mm
Manuel d'utilisation Oui
Poids du paquet 1,4 kg
Profondeur du colis 227 mm

 Sécurité

Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Support SSH/SSL Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Gestion basée sur le web Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Type de commutateur Géré

 Design

Certification CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Compatibilité électromagnétique LVD EN60950-1, BSMI CNS14336-1
Couleur du produit Noir
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 60 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 8

 représentation / réalisation

Temps moyen entre pannes 1641000 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par Pixmania


Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE....

Connecteur d'alimentation: Prise d'entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)


 Description par Auchan


Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

 Description par laboutiquedunet


Point d'accès - Zyxel - GS1915 Starter Kit - 1x GS1915-8EP + 2x NWA90

 Description par inmac-wstore


Starter Kit GS1915-8EP + 2x NWA90AX



 Produits similaires

ZYXEL  GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

6 e-boutiques

ZYXEL GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

430,97€

ZYXEL  GS1920-48V2 Géré Gigabit Ethernet GS1920-48V2-EU0101F

10 e-boutiques

ZYXEL GS1920-48V2 Géré Gigabit Ethernet GS1920-48V2-EU0101F

328,06€

ZYXEL  GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F

8 e-boutiques

ZYXEL GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F

334,55€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

316,37€

NETGEAR  Smart GS510TPP - Commutateur - L3 Lite

11 e-boutiques

NETGEAR Smart GS510TPP - Commutateur - L3 Lite

292,00€

HPE Switch >   Switch  ARUBA ION 1930 48G 4SFP+ SWITCH

11 e-boutiques

HPE Switch > Switch ARUBA ION 1930 48G 4SFP+ SWITCH

399,94€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

12 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch > Zyxel Zyxel Switch Zyxel ZYXEL NEBULA STARTER KIT 1X.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.