Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F

Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

334,55€

334,55€ livraison incluse

Zyxel Switch 16 ports Gigabit Smart Managed PoE+ avec une réserve de 250 watts et 2 ports Gigabit Combo avec gestion Cloud Nebula, Long Range PoE Switch [GS1350-18HP]

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Amazon

Prix inchangé depuis le 14/10 à 06h21

laboutiquedunet
Livraison : 9,50€

350,39€

359,89€ livraison incluse

Commutateur - Zyxel - GS1350-18HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 350,39 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

senetic
Livraison : 11,90€

355,13€

367,03€ livraison incluse

Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 20h05

pccomponentes
Livraison : 1,00€

365,99€

366,99€ livraison incluse

Commutateur Zyxel ZY-GS135018HP 16 ports Gigabit + 2 SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 18h05

Rue Du Commerce Marketplace
Livraison gratuite

371,13€

371,13€ livraison incluse

ZyXEL GS1350-18HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 19h59

Pixmania
Livraison gratuite

396,50€

396,50€ livraison incluse

Zyxel GS1350-18HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 19h59

Promotion : 396,50 €
au lieu de 499,99 €
soit 21% d'économie

techinn
Livraison : 3,99€

398,99€

402,98€ livraison incluse

Zyxel Switch Cctv Managed 18 Ports

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

inmac-wstore
Livraison : 11,90€
En stock

403,26€

415,16€ livraison incluse

Zyxel GS1350-18HP - commutateur - 16 ports - intelligent

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h47




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

23/11/2019

Code EAN

4718937604425




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Combo SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 330 mm
Poids 2,42 kg
Profondeur 230 mm

 Puissance

Consommation (max) 300,9 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1026,07 BTU/h
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Limitation du débit Oui
Nombre de VLANs 256
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 36 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Taux de transfert 26,7 Mpps

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Protection en boucle Oui
Proxy IGMP Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Compatibilité électromagnétique CE, FCC, C-Tick, A; BSMI CNS13438
Couleur du produit Gris
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 250 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 16

 représentation / réalisation

Micrologiciel évolutif Oui
Niveau sonore 39 dB
Temps moyen entre pannes 1699692,18 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise EU.Zyxel GS1350-18HP-EU0101F.Type de commutateur : Géré, Couche de commutateur : L2.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 36 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.Alimentation par Ethernet (PoE).Montage en rack.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Nombre de ports combinés SFP : 2.-Largeur : 330 mm.-Profondeur : 230 mm.-Hauteur : 44 mm.-Poids : 2.42 kg.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation électrique (max.) : 300.9 W.-Plage de température de fonctionnement : -20 -50 °C.-Humidité relative de fonctionnement : 5 -95 %.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -95 %.-Dissipation thermique : 1026.07 BTU/h.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB, IEEE 802.1P, IEEE 802.1W, IEEE 802.3, IEEE 802.3AD, IEEE 802.3AF, IEEE 802.3at, IEEE 802.3AZ, IEEE 802.3U, IEEE 802.3 x, IEEE 802.3z.-Prise en charge 10G : Non.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Limite de débit : Oui.-Prise en charge VLAN : Oui.-Fonctions de réseau local virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 256.-Protocole Spanning Tree : Oui.-Table d´adresses MAC : 8000 entrées.-Capacité de commutation : 36 Gbit/s.-Taux de transfert : 26.7 Mpps.-Mémoire tampon de paquets : 0.525 Mo.-Câbles inclus : Courant alternatif.-Étagère de montage : Oui.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : SNMP, SNMPv3, SSH, SSL/TLS.-Protection de boucle : Oui.-MAC, filtre d´adresse : Oui.-Algorithmes d´ordonnancement de file d´attente : SPQ, WFQ, Weighted Round Robin (WRR).-Proxy IGMP : Oui.-Type de commutateur : Géré.-Administration basée sur le Web : Oui.-Couche de commutateur : L2.-Enregistrement des événements dans le système : Oui.

-MIB, support : RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113.-Configuration des paramètres de localisation (CLI) : Oui.-Câblage Ethernet fibre.Technologie : 1000 Base-X.-Montage en rack : Oui.-Couleur du produit : Gris.-Indicateurs LED : Oui.-Compatibilité électromagnétique : CE, FCC, C-Tick, A BSMI CNS13438.-PoE : Oui.-Budget d´alimentation par Ethernet (PoE) : 250 W.-Nombre de ports Power over Ethernet (PoE) : 16.-Micrologiciel évolutif : Oui.-Niveau sonore : 39 dB.-Temps moyen entre les pannes : 1699692.18 h.-Multicast, support : Oui.


 Description par senetic


Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...

 Description par Pixmania


Zyxel GS1350-18HP-EU0101F. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 36 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

 Description par inmac-wstore


Zyxel GS1350-18HP - Commutateur - intelligent - 16 x 10/100/1000 (PoE+) + 2 x combo Gigabit Ethernet / SFP Gigabit - de bureau - PoE+ (250 W)

 Description par Rue Du Commerce Marketplace


Switch smart manageable 16 ports PoE+ 100/1000 Mbps + 2 ports combo 1 GbE/SFP

 Description par laboutiquedunet


Commutateur - Zyxel - GS1350-18HP

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

ZYXEL  GS1920-48V2 Géré Gigabit Ethernet GS1920-48V2-EU0101F

10 e-boutiques

ZYXEL GS1920-48V2 Géré Gigabit Ethernet GS1920-48V2-EU0101F

328,06€

ZYXEL Switch >   Switch   NEBULA STARTER KIT 1X

4 e-boutiques

ZYXEL Switch > Switch NEBULA STARTER KIT 1X

345,35€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

316,37€

NETGEAR  Smart GS510TPP - Commutateur - L3 Lite

11 e-boutiques

NETGEAR Smart GS510TPP - Commutateur - L3 Lite

292,00€

NETGEAR 5pt 10g/multigigabit unmanaged swch XS505M-100EUS

3 e-boutiques

NETGEAR 5pt 10g/multigigabit unmanaged swch XS505M-100EUS

399,95€

NETGEAR  GS516UP Non-géré Gigabit Ethernet GS516UP-100EUS

7 e-boutiques

NETGEAR GS516UP Non-géré Gigabit Ethernet GS516UP-100EUS

350,99€

NETGEAR  Plus MS108EUP - commutateur - 8 ports - Gere

8 e-boutiques

NETGEAR Plus MS108EUP - commutateur - 8 ports - Gere

303,98€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

12 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1350-18HP-EU0101F commutateur réseau GS1350-18HP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.