Yealink Téléphone IP SIP-T42U PoE Business

Yealink Téléphone IP SIP-T42U PoE Business

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

techinn
Livraison : 2,99€

110,49€

113,48€ livraison incluse

Yealink Téléphone Voip T42u Poe

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

senetic
Livraison : 9,76€

123,08€

132,84€ livraison incluse

Yealink SIP T42U téléphone fixe Gris LCD Wifi 1301201

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 20h28

Amazon
Livraison gratuite

126,46€

126,46€ livraison incluse

Yealink Téléphone IP SIP-T42U PoE Business

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Tec & More

Prix inchangé depuis le 11/10 à 12h26

Fnac
Livraison gratuite

149,14€

149,14€ livraison incluse

Yealink SIP-T42U - Téléphone VoIP avec ID d'appelant - à 5 voies capacité d'appel - SIP, SIP v2, SRTP - 12 lignes - gris classique

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis hier à 18h09




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

UNISEX

Catégorie

Téléphonie IP

Produit mis en ligne le

19/10/2021

Code EAN

6938818304826




 Écran

Écran LCD
Résolution de l'écran 192 x 68 pixels
Taille de l'écran 6,86 cm (2.7")

 Connectivité

Nombre de port ethernet LAN (RJ-45) 2
Quantité de ports RJ-9 2
Quantité de Ports USB 2.0 2

 Poids et dimensions

Hauteur 175 mm
Hauteur du colis 235 mm
Largeur 212 mm
Largeur du colis 627 mm
Poids du paquet 63 kg
Profondeur 189 mm
Profondeur du colis 256 mm

 Puissance

Consommation électrique typique 2,2 W
Courant de sortie de l'adaptateur secteur 1,2 A
Fréquence d'entrée 50/60 Hz
Tension d'entrée de l'adaptateur secteur 100 - 240 V
Tension sortie de l'adaptateur secteur 5 V

 Conditions environnementales

Humidité relative de fonctionnement (H-H) 10 - 95%
Température d'opération -10 - 50 °C

 Réseau

Algorithme de sécurité soutenu 256-bit AES, HTTPS, TLS, WPA2, WPA3
Bluetooth Oui
Ethernet/LAN Oui
Protocoles réseau pris en charge IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS) Oui
Standards réseau IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Type d'interface LAN Ethernet Gigabit Ethernet
Wifi Oui

 Caractéristiques du téléphone

Appel anonyme Oui
Appel anonyme rejeté Oui
Appel direct Oui
Appel en attente Oui
Capacité du répertoire 1000 entrées
Fonction Oui
Full duplex Oui
Historique d'appels Oui
Identification de l'appelant Oui
Mise en attente Oui
Nombre de comptes VoIP 12
Numérotation rapide Oui
Parc d'appel Oui
Possibilité de conférence téléphonique Oui
Prise d'appel Oui
Recomposer Oui
Renvoi d'appel Oui
Sonnerie distinctive Oui
Transfert d'appel Oui

 Caractéristiques de gestion

Messagerie vocale intégrée Non
nombre de clés programmables 6
Nombre de touches de fonction 5

 Caméra

Caméra arrière Oui

 Contenu de l'emballage

Nombre de poignées fournis 1 pièce(s)

 Design

Couleur du produit Gris
Montage Sur bureau/mural
Montage mural Oui
Type de combiné Combiné sans fil
Type de produit Téléphone IP
Verrouillage de l'appareil Oui


 Description du produit


Le téléphone IP fixe Yealink T42u est un produit de qualité qui offre de nombreuses fonctionnalités pour répondre aux besoins des professionnels. Avec sa capacité de 12 comptes SIP Poe, il permet une utilisation optimale en entreprise. Il est doté d'un écran LCD de 2,7 pouces avec rétroéclairage pour une meilleure visibilité. Il peut être fixé au mur ou posé sur un bureau grâce à son support.

Ce téléphone IP offre une grande capacité de répertoire avec jusqu'à 1000 entrées et permet la numérotation abrégée ainsi que la fonction de renvoi d'appel. Il dispose également d'un répondeur, d'un interphone, d'un service de messages courts (SMS) et de la fonction de conférence téléphonique.

Le Yealink T42u est équipé d'un haut-parleur et d'un micro avec la fonction de coupure du micro pour une utilisation en mode mains libres. Il est également doté de la fonction de duplex intégral pour une qualité audio optimale. Il prend en charge plusieurs codecs vocaux tels que CNG, G.711, G.722, G.723.1, G.729ab, iLBC et VAD.

Ce téléphone IP fixe dispose de deux ports LAN Ethernet (RJ 45) et deux ports RJ 9 pour une utilisation avec un casque. Il est alimenté par Ethernet (PoE) avec une consommation électrique typique de 1,56 W. Il prend en charge la qualité de service (QoS) et le client DHCP pour une utilisation facile.

Le Yealink T42u est un téléphone IP fixe de qualité qui offre de nombreuses fonctionnalités pour répondre aux besoins des professionnels. Il est compatible avec plusieurs vendeurs et peut être acheté sur différents sites de vente en ligne.



 Produits similaires

JABRA Kit mains libres SPEAK 510 MS pour ordinateur VoIP USB - Bluetooth

14 e-boutiques

JABRA Kit mains libres SPEAK 510 MS pour ordinateur VoIP USB - Bluetooth

98,99€

JABRA  Speak 510 MS haut-parleur Universel USB/Bluetooth Noir 7510-109

5 e-boutiques

JABRA Speak 510 MS haut-parleur Universel USB/Bluetooth Noir 7510-109

98,03€

BARCO  ClickShare Tray - Support de commutateur

5 e-boutiques

BARCO ClickShare Tray - Support de commutateur

71,24€

MITEL Aastra  6863i téléphone sip poe sans bloc secteur

3 e-boutiques

MITEL Aastra 6863i téléphone sip poe sans bloc secteur

93,76€

UNISEX Grandstream GXP2130 - Téléphone VoIP - (conférence) à quatre capacité d'appel - SIP - 3 lignes

3 e-boutiques

UNISEX Grandstream GXP2130 - Téléphone VoIP - (conférence) à quatre capacité d'appel - SIP - 3 lignes

109,05€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Téléphonie IP en octobre 2026

UNISEX Yealink Téléphone IP SIP-T42U PoE Business

4 e-boutiques

UNISEX Yealink Téléphone IP SIP-T42U PoE Business

110,49€

UNISEX Téléphone Ip Yealink Ax86r Wi-fi Noir

3 e-boutiques

UNISEX Téléphone Ip Yealink Ax86r Wi-fi Noir

163,00€

YEALINK Téléphone Ip  Sip-t77u Poe Noir

5 e-boutiques

YEALINK Téléphone Ip Sip-t77u Poe Noir

207,76€

JABRA Kit mains libres SPEAK 510 MS pour ordinateur VoIP USB - Bluetooth

14 e-boutiques

JABRA Kit mains libres SPEAK 510 MS pour ordinateur VoIP USB - Bluetooth

98,99€

CISCO  IP Phone 7821 - Téléphone VoIP - SIP, SRTP - 2 lignes

6 e-boutiques

CISCO IP Phone 7821 - Téléphone VoIP - SIP, SRTP - 2 lignes

164,80€

CISCO Switch >   Switch  UC PHONE 7811

6 e-boutiques

CISCO Switch > Switch UC PHONE 7811

263,97€

SNOM  M25 - extension du combine sans fil avec ID d'appelant/appel en instance

4 e-boutiques

SNOM M25 - extension du combine sans fil avec ID d'appelant/appel en instance

101,40€

CISCO  IP Phone 8861 - téléphone VoIP

7 e-boutiques

CISCO IP Phone 8861 - téléphone VoIP

734,11€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Yealink Téléphone IP SIP-T42U PoE Business.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.