Zyxel GS1915-8EP Géré L2 Gigabit Ethernet GS1915-8EP-EU0101F

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet GS1915-8EP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

pccomponentes
Livraison : 1,00€

124,99€

125,99€ livraison incluse

Commutateur Gestioné L2 Zyxel GS1915-8EP 8 Ports Gigabit Ethernet PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

senetic
Livraison : 9,70€

127,45€

137,15€ livraison incluse

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet GS1915-8EP-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

inmac-wstore
Livraison : 11,90€

131,77€

143,67€ livraison incluse

Zyxel GS1915 Series GS1915-8EP - commutateur - Compatible avec NebulaFLEX - 8 ports - intelligent

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h46

Rue Du Commerce Marketplace
Livraison gratuite

131,94€

131,94€ livraison incluse

ZyXEL GS1915-8EP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

laboutiquedunet
Livraison gratuite

138,95€

138,95€ livraison incluse

Commutateur - Zyxel - GS1915-8EP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 138,95 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

europeglobaltechnologies
Livraison : 11,90€

139,91€

151,81€ livraison incluse

Zyxel GS1915 Series GS1915-8EP - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 (PoE+) - de bureau fixation murale - PoE+ (60 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

techinn
Livraison : 2,99€

141,99€

144,98€ livraison incluse

Zyxel Switch Gs1915-8ep-eu0101f

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Pixmania
Livraison gratuite

148,24€

148,24€ livraison incluse

Zyxel GS1915-8EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

21/05/2022

Code EAN

4718937621934




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports .Gigabit Ethernet (copper) 8
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 27 mm
Largeur 250 mm
Poids 620 g
Profondeur 104 mm

 Puissance

Consommation (max) 72 W
Fréquence d'entrée AC 50 - 60 Hz
Source d'alimentation Secteur
Tension d'entrée AC 200 - 240 V

 Conditions environnementales

Dissipation thermique 245,52 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 10 - 95%
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)

 Réseau

Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Full duplex Oui
Limitation du débit Oui
Nombre de VLANs 8
Soutien 10G Non
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 16 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 11,9 Mpps
Trames géantes 9000

 Informations sur l'emballage

Hauteur du colis 64 mm
Largeur du colis 302 mm
Poids du paquet 1,4 kg
Profondeur du colis 227 mm

 Sécurité

Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Support SSH/SSL Oui

 Certificat

Certification CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

 Caractéristiques de gestion

Banc de commutateurs L2
Gestion basée sur le web Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Guide d'utilisation Oui
Guide de démarrage rapide Oui
Manuel d'utilisation Oui

 Design

Compatibilité électromagnétique LVD EN60950-1, BSMI CNS14336-1
Couleur du produit Noir
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 60 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 8

 représentation / réalisation

Temps moyen entre pannes 1641000 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise EU.Zyxel GS1915-8EP.Type de commutateur : Géré, Couche de commutateur : L2.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 8, Port console : RJ-45.Bidirectionnel complet (Full duplex).Table d´adresses MAC : 8000 entrées, Capacité de commutation : 16 Gbit/s.Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.Connecteur électrique : Connecteur d´alimentation CA.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 8.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Gigabit Ethernet (cuivre), nombre de ports : 8.-Connecteur électrique : Connecteur d´alimentation CA.-Port console : RJ-45.-Largeur : 250 mm.-Profondeur : 104 mm.-Hauteur : 27 mm.-Poids : 620 g.-Tension d´entrée CA : 200 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Consommation d´énergie : 72 W.-Source d´alimentation : Courant alternatif.-Plage de température de fonctionnement : 0 -40 °C.-Humidité relative de fonctionnement : 10 -95%.-Plage de température de stockage : -40 -70 °C.-Dissipation thermique : 245.52 BTU/h.-Protocoles de gestion : SNMP v1,v2,v3, RMON (1.2,3.9).-Normes réseau : IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.-Support 10G : Non.-Auto MDI / MDI-X : Oui.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Bidirectionnel complet (Full duplex) : Oui.-Support du contrôle de flux : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 16 Gbit/s.Performance : 11.9 Mpps.-Trames Jumbo : 9000.-Enregistrer et transférer : Oui.-Nombre de files d´attente : 8.-Tampon de paquets : 525 MB.-Câbles inclus : Courant alternatif.-Guide d´installation rapide : Oui.-Poids du paquet : 1.4 kg.-Manuel d´utilisation : Oui.-Manuel d´utilisation : Oui.-Largeur du paquet : 302 mm.-Profondeur du paquet : 227 mm.-Hauteur du paquet : 64 mm.-DHCP.Fonctionnalités :Client DHCP.-IGMP : Oui.-Algorithmes de sécurité pris en charge : 802.1x RADIUS.-MAC, filtre d´adresse : Oui.

- Prise en charge SSH/SSL : Oui.- Authentification : VLAN automatique, authentification basée sur l´adresse MAC.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Administration basée sur le Web : Oui.- Couche de commutation : L2.- MIB, prise en charge : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Compatibilité électromagnétique : LVD EN60950-1, BSMI CNS14336-1.- Certification : CE, FCC, C-Tick, Classe A, Classe B, BSMI CNS13438.- PoE : Oui.- Budget Power over Ethernet (PoE) : 60 W.- Nombre de ports Power over Ethernet (PoE) : 8.- Temps moyen entre les pannes : 1641000 h.- Prise en charge de la multidiffusion : Oui.


 Description par senetic


Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE....

Connecteur d'alimentation: Prise d´entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)...

 Description par Pixmania


Zyxel GS1915-8EP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 8. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 16 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE....

Connecteur d'alimentation: Prise d'entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE)

 Description par inmac-wstore


Zyxel GS1915 Series GS1915-8EP - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 (PoE+) - de bureau, fixation murale - PoE+ (60 W)

 Description par europeglobaltechnologies


Zyxel GS1915 Series GS1915-8EP - Commutateur - Compatible avec NebulaFLEX - intelligent - 8 x 10/100/1000 (PoE+) - de bureau fixation murale - PoE+ (60 W)

 Description par Rue Du Commerce Marketplace


Switch smart manageable 8 ports PoE+ 100/1000 Mbps

 Description par laboutiquedunet


Commutateur - Zyxel - GS1915-8EP

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

ZYXEL  GS1100-10HP v2 Non-géré Gigabit Ethernet GS1100-10HP-EU0102F

9 e-boutiques

ZYXEL GS1100-10HP v2 Non-géré Gigabit Ethernet GS1100-10HP-EU0102F

118,13€

ZYXEL  GS1900-8HP v3 PoE Géré L2 Gigabit Ethernet GS1900-8HP-EU0103F

9 e-boutiques

ZYXEL GS1900-8HP v3 PoE Géré L2 Gigabit Ethernet GS1900-8HP-EU0103F

113,28€

ZYXEL Switch  gs1900-24e-eu0103f GS1900-24E-EU0102F

9 e-boutiques

ZYXEL Switch gs1900-24e-eu0103f GS1900-24E-EU0102F

93,77€

ZYXEL Switch >   Switch  GS1900-10HP V2 8-PORT GBE L2

10 e-boutiques

ZYXEL Switch > Switch GS1900-10HP V2 8-PORT GBE L2

121,54€

ZYXEL  GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

9 e-boutiques

ZYXEL GS1915-24E Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

103,36€

D LINK Switch > D-Link D-Link Switch D-Link 16-PORT SMART GIGABIT SWITCH

11 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 16-PORT SMART GIGABIT SWITCH

117,12€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1915-8EP Géré L2 Gigabit Ethernet GS1915-8EP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.