Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

250,57€

250,57€ livraison incluse

Zyxel Switch Ethernet 24 Ports Gestion Intelligente | PoE+ | GS1900-24HPV2

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Zyxel Networks ®

Prix inchangé depuis le 12/09 à 14h47

Promotion : 250,57 €
au lieu de 288,68 €
soit 14% d'économie

senetic
Livraison : 14,14€

277,82€

291,96€ livraison incluse

Zyxel GS1900-24HP Géré Gigabit Ethernet GS190024HPV2-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Rue du Commerce
Livraison gratuite

289,95€

289,95€ livraison incluse

ZyXEL GS1900-24HP V2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41

1foteam
Livraison : 1,00€

293,60€

294,60€ livraison incluse

Switch réseau ethernet Gigabit Zyxel GS1900-HP v2 - 24 ports dont 24x PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h46

pccomponentes
Livraison : 1,00€

305,99€

306,99€ livraison incluse

Zyxel GS1900-24HP Switch réseau 24 ports PoE+ 2 ports SFP noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

laboutiquedunet
Livraison gratuite

313,85€

313,85€ livraison incluse

Commutateur - Zyxel - GS1900-24HP v2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 313,85 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

europeglobaltechnologies
Livraison : 11,90€

317,80€

329,70€ livraison incluse

Zyxel GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Montable sur rack fixation murale - PoE (170 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

techinn
Livraison : 9,99€

327,99€

337,98€ livraison incluse

Zyxel Switch Gs1900 24p Poe Plus L2 Smart

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Pixmania
Livraison gratuite

351,08€

351,08€ livraison incluse

Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h58

Promotion : 351,08 €
au lieu de 449,99 €
soit 22% d'économie

inmac-wstore
Livraison : 11,90€
En stock

351,28€

363,18€ livraison incluse

Zyxel GS1900-24HPv2 - commutateur - 26 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h46




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

21/11/2020

Code EAN

4718937609505




 Connectivité

Quantité d'emplacements de modules SFP 2
Quantité de ports .Gigabit Ethernet (copper) 24
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Puissance

Bloc d'alimentation inclus Oui

 Protocoles

Protocoles de gestion SNMP v1,v2,v3, RMON (1,2,3,9)

 Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Limitation du débit Oui
Standards réseau IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Support SSH/SSL Oui

 Certificat

Certification CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

 Caractéristiques de gestion

Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Type de commutateur Géré

 Design

Couleur du produit Noir
Format 1U



 Description par techinn


Prise UE.Caractéristiques :Switches administrables simples, rapides et intelligents pour la connectivité des petites entreprises : - La série ZyXEL GS1900 de switches administrables intelligents GbE à 8/16/24/48 ports avec une vitesse Gigabit et des fonctions de gestion essentielles apporte à votre réseau d´entreprise plus de flexibilité et de connectivité.La série 1900 se compose de huit (8) modèles - les GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 et GS1900-48HP.Fournir des switches GbE avec des fonctions d´économie d´énergie, une conception sans ventilateur et une prise en charge complète d´IPv6 garantit que votre réseau est prêt pour les futures extensions.De plus, les modèles PoE GS1900-8HP/24HP/48HP Gigabit sont conformes à la norme IEEE 802.3at Power over Ethernet (PoE) Plus.Polyvalence et flexibilité pour différents besoins : - La gamme complète ZyXEL GS1900 propose un portefeuille essentiel de tailles de bureau et de montage en rack compactes à 8/16/24/48 ports avec connectivité GbE.Tous les modèles prennent en charge plusieurs méthodes de déploiement pour répondre aux besoins des petits bureaux et des environnements de salles de réunion, tels que le montage mural, sous table ou sur bureau, et les options de montage en rack.Il est désormais rapide et facile de profiter des applications réseau d´entreprise à haut débit sans accroc.De plus, les GS1900-24/24HP/48/48HP sont équipés de 2 emplacements SFP supplémentaires pour fournir des vitesses de 100M et GbE pour les déploiements longue distance.Configuration simple et intuitive de l´assistant : - Pour les petites entreprises qui souhaitent gérer leur infrastructure à l´avance, la série ZyXEL GS1900 est livrée avec un navigateur Web intégré convivial pour une configuration et une gestion simples.De plus, l´assistant intuitif étape par étape convivial permet d´éviter plusieurs pages de configuration compliquées pour une configuration rapide en quelques clics en quelques minutes.Pour guider les utilisateurs du démarrage, du VLAN, du VLAN invité au paramètre QoS, la série ZyXEL propose quatre étapes les plus courantes et les combine dans un assistant de configuration rapide et facile.ce qui non seulement permet d´économiser du temps et des efforts de déploiement, mais est également utile, en particulier pour le personnel non informatique.

Éviter les erreurs réseau grâce à une gestion facile : - La série ZyXEL GS1900 est équipée de fonctions de gestion avancées pour rendre le réseau stable et sécurisé : protection contre les boucles qui empêche l'inondation du réseau, double image pour fournir une sauvegarde du micrologiciel en cas de panne et contrôle des tempêtes pour assurer l'efficacité du réseau, activation/désactivation conviviale de la protection DoS en un simple clic au lieu de plusieurs pages de configuration, tandis que SSL garantit que les trames de gestion sont bien chiffrées lors de l'accès à l'appareil.La série GS1900 offre des fonctions de prévention des erreurs réseau et une sécurité réseau intégrée pour réduire les risques et améliorer la diffusion des données.Économie d'énergie pour IEEE 802.3az : - Comme les frais d'exploitation tels que les factures d'électricité augmentent constamment en raison de la sensibilisation écologique croissante, les entreprises doivent éviter le gaspillage d'énergie inutile.La norme IEEE 802.3az Energy Efficient Ethernet (EEE) intégrée et d'autres fonctions écologiques innovantes de la série ZyXEL GS1900 peuvent réduire la consommation d'énergie des appareils Ethernet de multiples façons intelligentes.Spécifications :Gestion.Fonctionnalités :- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Prise en charge MIB : RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493.Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).- Quantité de ports Gigabit Ethernet (cuivre) : 24.- Quantité d'emplacements de modules SFP : 2.Réseau : - Normes de réseau : IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x.- Technologie de câblage Ethernet en cuivre : 10BASE-T, 100BASE-T, 1000BASE-T.Réseau : - Prise en charge du contrôle de flux : Oui.- Contrôle des tempêtes de diffusion : Oui.- Limitation du débit : Oui.Sécurité : - Algorithmes de sécurité : 802.1x RADIUS.- Filtrage d'adresse MAC : Oui.- Prise en charge SSH/SSL : Oui Protocoles : - Protocoles de gestion : SNMP v1, v2, v3, RMON (1.2,3.9) Conception : - Facteur de forme : 1U.- Certification : CE, FCC, C-Tick, Classe A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Classe B (GS1900-8/16/24E) BSMI CNS13438.Alimentation : - Alimentation incluse : Oui.


 Description par senetic


Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U...

 Description par Pixmania


Zyxel GS1900-24HP. Type de commutateur: Géré. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Standards réseau: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Format: 1U

 Description par inmac-wstore


Zyxel GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Montable sur rack, fixation murale - PoE (170 W)

 Description par europeglobaltechnologies


Zyxel GS1900-24HPv2 - Commutateur - intelligent - 24 x 10/100/1000 (PoE) + 2 x 10/100/1000 - Montable sur rack fixation murale - PoE (170 W)

 Description par laboutiquedunet


Commutateur - Zyxel - GS1900-24HP v2

 Description par Rue du Commerce


Switch réseau

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

ZYXEL Switch  gs1900-48-eu0102f GS1900-48-EU0102F

10 e-boutiques

ZYXEL Switch gs1900-48-eu0102f GS1900-48-EU0102F

263,00€

ZYXEL  GS1915-24EP Géré L2 Gigabit Ethernet GS1915-24EP-EU0101F

8 e-boutiques

ZYXEL GS1915-24EP Géré L2 Gigabit Ethernet GS1915-24EP-EU0101F

241,66€

ZYXEL -GS1900-48-EU0101F-Produits

3 e-boutiques

ZYXEL -GS1900-48-EU0101F-Produits

267,94€

UNISEX Switch gs1900 24p poe GS1900-24EP-EU0101F

3 e-boutiques

UNISEX Switch gs1900 24p poe GS1900-24EP-EU0101F

246,00€

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

11 e-boutiques

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

228,08€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

10 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

330,36€

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

11 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

310,79€

HPE  Aruba 6100 24g 4sfp+ Switchboard 24 Ports Noir

7 e-boutiques

HPE Aruba 6100 24g 4sfp+ Switchboard 24 Ports Noir

1 068,42€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.