Switch gs1900 24p poe GS1900-24EP-EU0101F

Switch gs1900 24p poe GS1900-24EP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

246,00€

246,00€ livraison incluse

Zyxel GS1900-24EP Gestionado L2 Gigabit Ethernet (10/100/1000) Negro - PoE

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Computer Milano

Prix inchangé depuis le 13/10 à 13h39

techinn
Livraison : 3,99€

260,99€

264,98€ livraison incluse

Zyxel Switch Gs1900 24p Poe

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Darty MarketPlace
Livraison gratuite

296,30€

296,30€ livraison incluse

GS1900-24EP - Commutateur - intelligent - 24 x 10/100/1000 (12 PoE) - Montable sur rack, fixation murale - PoE (130 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h08




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

UNISEX

Catégorie

Switch, HUB

Produit mis en ligne le

10/11/2020

Code EAN

0760559127220




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 330 mm
Poids 2,48 kg
Profondeur 330 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation électrique typique 206,5 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Réseau

Agrégation de lien Oui
Apprentissage automatique d'adresse MAC pris en charge Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Fonctions LAN virtuelles Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Full duplex Oui
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Non
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Support VLAN Oui
Types de câbles soutenus Cat5, Cat5e

 Transmition des données

Capacité de commutation 48 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 35,7 Mpps
Trames géantes 9000

 Informations sur l'emballage

Câbles inclus Secteur
Guide d'utilisation Oui
Guide de démarrage rapide Oui
Manuel d'utilisation Oui
Type d'emballage Boîte

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client
Protection par mot de passe Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Type d'authentification HWTACACS+, IEEE 802.1x, RADIUS

 Caractéristiques de gestion

Banc de commutateurs L2
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Type de commutateur Géré

 Design

Bouton de réinitialisation Oui
Couleur du produit Noir
Empilable Oui
Grille de montage Oui

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

 représentation / réalisation

Niveau sonore 26 dB

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise EU.La série GS1900 comprend des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré.Le ventilateur intelligent est conçu pour ajuster automatiquement la vitesse en fonction de la température de l´appareil.Vous pouvez à peine entendre le son pendant que le commutateur fonctionne.Il est idéal pour votre environnement de bureau.PoE+ intelligent alimentant plus d´appareils : - Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) sont livrés avec un mode de consommation PoE par défaut qui fournit uniquement la puissance réelle requise par vos appareils en réseau, réserve le reste et optimise son budget d´alimentation.Cela signifie qu´un seul commutateur peut alimenter plus de points d´accès, de caméras IP et de téléphones VoIP, assurant un meilleur retour sur investissement pour votre entreprise.Tous prennent en charge la norme IEEE 802.3at fournissant un maximum de 30 W par port.Performances Gigabit rapides - conçu pour les PME : - Le GS1900 est une série de commutateurs avec une bande passante non bloquante complète allant jusqu´à 1 Gbps par port.Une mise à niveau idéale à partir d´un commutateur non géré, c´est un excellent choix pour les PME qui souhaitent profiter d´applications réseau d´entreprise à haut débit à pleine vitesse filaire non bloquante.Gestion facile et intuitive : - Le commutateur Smart Managed GS1900 Series est doté d´une interface Web pour gérer facilement les fonctions avancées telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et la prévention DoS.De plus, l´assistant convivial vous aide à parcourir rapidement la configuration, la configuration et même les paramètres avancés.Spécifications :Gestion.Fonctionnalités :- Type de commutateur : Géré.- Couche de commutateur : L2.- Prise en charge de la qualité de service (QoS) : Oui.- Prise en charge MIB : RFC 1213 MIB II RFC 2819 RMON (groupes 1, 2, 3, 9) RFC 1215 pièges génériques RFC 1493 pont Zyxel MIB commun privé.Ports et interfaces : - Quantité de ports Ethernet RJ-45 de commutation de base : 24.- Type de ports Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000).- Connecteur d´alimentation : Prise d´entrée CA.Réseau : - Normes de réseau : IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x.- Prise en charge 10G : Non.- Types de câbles pris en charge : Cat5, Cat5e.- Mise en miroir des ports : Oui.- Full duplex : Oui.- Prise en charge du contrôle de flux : Oui.- Agrégation de liens : Oui.- Auto MDI/MDI-X : Oui.- Protocole Spanning Tree : Non.- Débits de données LAN Ethernet : 10, 100, 1000 Mbit/s.- Apprentissage automatique des adresses MAC pris en charge : Oui.- Prise en charge VLAN : Oui.- Réseau local virtuel.

Caractéristiques :VLAN étiqueté, Identifiant VLAN (ID VLAN), Transmission de données VLAN Voix :- Capacité de commutation : 48 Gbit/s.- Table d´adresses MAC : 8000 entrées.- Stockage et retransmission : Oui.- Prise en charge des trames Jumbo : Oui.- Trames Jumbo : 9000.- Taux de transfert de paquets (1 Gbps) : 35.7 pps.- Tampon de paquets.Mémoire : 525000 Mo.Sécurité :- DHCP.Caractéristiques :Client DHCP.- Surveillance IGMP : Oui.- Algorithmes de sécurité : 802.1x RADIUS.- Filtrage d´adresses MAC : Oui.- Port statique.Sécurité : Oui.- Prise en charge SSH/SSL : Oui.- Protection par mot de passe : Oui.- Type d´authentification : HWTACACS+, IEEE 802.1x, RADIUS Multicast.Caractéristiques :- Prise en charge Multicast : Oui Conception :- Montage en rack : Oui.- Empilable : Oui.- Bouton de réinitialisation : Oui Performance :- Niveau sonore : 26 dB.Alimentation :- Alimentation incluse : Oui.- Tension d´entrée CA : 100.- 240 V.- Fréquence d´entrée CA : 50/60 Hz.- Consommation électrique (typique) : 206.5 W Alimentation par Ethernet (PoE) :- Alimentation par Ethernet (PoE) : Oui.Poids et dimensions :- Largeur : 330 mm.- Profondeur : 330 mm.- Hauteur : 44 mm.- Poids : 2.48 kg Données d´emballage :- Câbles inclus : CA.- Guide de démarrage rapide : Oui.- Guide de l´utilisateur : Oui.- Manuel : Oui.- Type d´emballage : Boîte.


 Description par Darty MarketPlace


Nombre de ports Ethernet : 24



 Produits similaires

ZYXEL  GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

10 e-boutiques

ZYXEL GS1900-24HP Géré Gigabit Ethernet (10/100/1000) 1U Noir

250,57€

ZYXEL  GS1915-24EP Géré L2 Gigabit Ethernet GS1915-24EP-EU0101F

8 e-boutiques

ZYXEL GS1915-24EP Géré L2 Gigabit Ethernet GS1915-24EP-EU0101F

241,66€

ZYXEL -GS1900-48-EU0101F-Produits

3 e-boutiques

ZYXEL -GS1900-48-EU0101F-Produits

267,94€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

316,37€

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

12 e-boutiques

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

228,08€

TP LINK SWITCH TP-LINK 28 PUERTOS 24 POE+ 4 PUERTOS GIGABIT

8 e-boutiques

TP LINK SWITCH TP-LINK 28 PUERTOS 24 POE+ 4 PUERTOS GIGABIT

279,90€

NETGEAR  GS516UP Non-géré Gigabit Ethernet GS516UP-100EUS

7 e-boutiques

NETGEAR GS516UP Non-géré Gigabit Ethernet GS516UP-100EUS

350,99€

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

11 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

310,79€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

16 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch gs1900 24p poe GS1900-24EP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.