Zyxel GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F

Zyxel GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

239,69€

239,69€ livraison incluse

Zyxel Switch 8 ports Gigabit Smart Managed PoE+ avec une réserve de 130 watts et 2 ports Gigabit en cuivre + 2 SFP avec gestion Cloud Nebula, Long Range PoE Switch [GS1350-12HP]

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Amazon

Prix inchangé depuis le 28/09 à 10h39

laboutiquedunet
Livraison : 7,50€

247,59€

255,09€ livraison incluse

Commutateur - Zyxel - GS1350-12HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 247,59 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

Rue Du Commerce Marketplace
Livraison gratuite

255,66€

255,66€ livraison incluse

ZyXEL GS1350-12HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

1foteam
Livraison : 1,00€

257,54€

258,54€ livraison incluse

Switch réseau ethernet Gigabit Zyxel CCTV GS1350-HP - 10 ports dont 8x PoE+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h46

pccomponentes
Livraison : 1,00€

259,00€

260,00€ livraison incluse

Switch Gestioné Zyxel GS1350-12HP 8 Ports PoE Gigabit + 2 SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

senetic
Livraison : 11,06€

267,47€

278,53€ livraison incluse

Zyxel GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

inmac-wstore
Livraison : 11,90€
En stock

274,91€

286,81€ livraison incluse

Zyxel GS1350-12HP - commutateur - 8 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h47

techinn
Livraison : 2,99€

274,99€

277,98€ livraison incluse

Zyxel Switch Cctv 12 Ports

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Pixmania
Livraison gratuite

279,07€

279,07€ livraison incluse

Zyxel GS1350-12HP-EU0101F commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h57




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

24/11/2019

Code EAN

4718937604388




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 10
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 267 mm
Poids 1,63 kg
Profondeur 162 mm

 Puissance

Consommation (max) 160,3 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 546,62 BTU/h
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 256
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 24 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Taux de transfert 17,8 Mpps

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Protection en boucle Oui
Proxy IGMP Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Couleur du produit Gris
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 130 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 8

 représentation / réalisation

Micrologiciel évolutif Oui
Niveau sonore 27,3 dB
Temps moyen entre pannes 1065025,45 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui


 Description du produit


Le commutateur géré intelligent GS1350 de Zyxel est conçu pour la vidéosurveillance et offre de nombreuses fonctionnalités pour répondre aux besoins des utilisateurs. Avec une transmission jusqu'à 250 mètres, il permet des déploiements distants instantanés en utilisant un câble Cat 5e existant. Le commutateur est doté d'une réserve d'énergie élevée allant jusqu'à 375 W pour répondre aux besoins d'énergie de plusieurs caméras IP. L'indicateur LED intuitif sur le panneau avant permet d'inspecter l'état PoE en temps réel, tandis que le bouton "Restaurer" permet une restauration aisée en cas de mauvaise configuration.

Le GS1350-12HP est également équipé de fonctions matérielles et logicielles uniques pour l'adoption de la vidéosurveillance, avec une conception en gris titane accrocheuse dédiée au commutateur de surveillance. Il dispose de fonctionnalités de gestion de type commutateur géré de couche L2, avec une gestion basée sur le Web et une configuration des paramètres de localisation (CLI). Le commutateur est doté de 10 ports Ethernet RJ-45 de commutation de base, avec une capacité de commutation de 24 Gbit/s et une répertoire MAC de 8000 entrées.

Le GS1350-12HP est également équipé de fonctions de sécurité avancées, notamment des fonctions DHCP, IGMP et de filtrage d'adresse MAC. Il prend en charge la multidiffusion et dispose de fonctions de planification de file d'attente telles que SPQ, WFQ et Weighted Round Robin (WRR). Le commutateur est également équipé d'une grille de montage pour une installation facile.

Enfin, le GS1350-12HP est conçu pour une utilisation dans des conditions opérationnelles difficiles, avec une plage de température de fonctionnement de 20 à 50 °C et une humidité relative de fonctionnement de 5 à 95%. Avec sa conception robuste et ses nombreuses fonctionnalités, le GS1350-12HP est un choix idéal pour les applications de vidéosurveillance.



 Produits similaires

ZYXEL GS1900-24EP-EU0101F GS1900-24EP-EU0101F

7 e-boutiques

ZYXEL GS1900-24EP-EU0101F GS1900-24EP-EU0101F

256,24€

ZYXEL  GS1920-8HPV2 Géré Gigabit Ethernet GS1920-8HPV2-EU0101F

7 e-boutiques

ZYXEL GS1920-8HPV2 Géré Gigabit Ethernet GS1920-8HPV2-EU0101F

202,80€

ZYXEL Switch >   Switch  SFP10G-SR 10G SHORT RANGE

7 e-boutiques

ZYXEL Switch > Switch SFP10G-SR 10G SHORT RANGE

124,40€

ZYXEL  GS2220-10-EU0101F commutateur réseau Géré GS2220-10-EU0101F

6 e-boutiques

ZYXEL GS2220-10-EU0101F commutateur réseau Géré GS2220-10-EU0101F

193,99€

NETGEAR  GS116PP, Commutateur

11 e-boutiques

NETGEAR GS116PP, Commutateur

189,27€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

13 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

196,83€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

10 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

330,36€

NETGEAR  Plus GS316EPP - commutateur - 16 ports - Géré

13 e-boutiques

NETGEAR Plus GS316EPP - commutateur - 16 ports - Géré

229,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

16 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Zyxel GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.