GS1900-24EP-EU0101F GS1900-24EP-EU0101F

GS1900-24EP-EU0101F GS1900-24EP-EU0101F

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

1foteam
Livraison : 1,00€

256,24€

257,24€ livraison incluse

Switch réseau ethernet Gigabit Zyxel GS1900-EP - 24 ports dont 12x PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h46

laboutiquedunet
Livraison : 9,50€

264,11€

273,61€ livraison incluse

Commutateur - Zyxel - GS1900-24EP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 264,11 €
au lieu de 4 718 940 000 000,00 €
soit 100% d'économie

europeglobaltechnologies
Livraison : 11,90€

276,74€

288,64€ livraison incluse

Zyxel GS1900-24EP - Commutateur - intelligent - 24 x 10/100/1000 (12 PoE) - Montable sur rack fixation murale - PoE (130 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

pccomponentes
Livraison : 1,00€

280,99€

281,99€ livraison incluse

Commutateur Zyxel GS1900-24EP 12 ports Gigabit + 12 ports PoE Gigabit

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

senetic
Livraison : 11,90€

292,48€

304,38€ livraison incluse

Zyxel GS1900-24EP Géré L2 Gigabit Ethernet GS1900-24EP-EU0101F

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

inmac-wstore
Livraison : 11,90€
En stock

307,62€

319,52€ livraison incluse

Zyxel GS1900-24EP - commutateur - 24 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h46

Pixmania
Livraison gratuite

311,65€

311,65€ livraison incluse

Zyxel GS1900-24EP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Promotion : 311,65 €
au lieu de 399,99 €
soit 23% d'économie

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

23/10/2020

Code EAN

4718937609468




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 330 mm
Poids 2,48 kg
Profondeur 330 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation électrique typique 206,5 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Réseau

Agrégation de lien Oui
Apprentissage automatique d'adresse MAC pris en charge Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Fonctions LAN virtuelles Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Full duplex Oui
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Non
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Support VLAN Oui
Types de câbles soutenus Cat5, Cat5e

 Transmition des données

Capacité de commutation 48 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 35,7 Mpps
Trames géantes 9000

 Informations sur l'emballage

Type d'emballage Boîte

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client
Protection par mot de passe Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Type d'authentification HWTACACS+, IEEE 802.1x, RADIUS

 Caractéristiques de gestion

Banc de commutateurs L2
Qualité de service (QoS) Oui
Support MIB RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Guide d'utilisation Oui
Guide de démarrage rapide Oui
Manuel d'utilisation Oui

 Design

Bouton de réinitialisation Oui
Couleur du produit Noir
Empilable Oui
Grille de montage Oui

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

 représentation / réalisation

Niveau sonore 26 dB

 Caractéristiques de multidiffusion

Support à la multidifusion Oui


 Description du produit


Le commutateur Zyxel GS1900-24EP est un équipement de réseau intelligent qui offre des performances rapides grâce à ses 24 ports Ethernet Gigabit. Il est équipé d'un mode de consommation efficace qui permet au PoE d'alimenter plus de périphériques. Il prend en charge le Smart PoE+ 802.3af/802.3at avec un maximum de 30 W par port (puissance totale de 100 W).

La configuration des ports est facile grâce à l'assistant de configuration basé sur le Web qui permet une configuration et une gestion simples et rapides. Les caractéristiques sur couche 2 telles que VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 et prévention du DoS permettent une meilleure sécurité et une meilleure gestion.

Le Zyxel GS1900-24EP est un commutateur montable sur rack et fixation murale qui offre une garantie d'entreprise à vie limitée et une assistance gratuite pour la mise à jour du micrologiciel. Il dispose d'un répertoire MAC de 8000 entrées et d'une capacité de commutation de 48 Gbit/s.

Ce commutateur est compatible avec les standards réseau IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, etc. Il est équipé d'un connecteur d'alimentation avec une prise d'entrée AC et supporte l'alimentation via le port Ethernet (PoE).

Le Zyxel GS1900-24EP est disponible chez différents vendeurs tels que Amazon, Fnac, Maxiburo, Cdiscount, Inmac-wstore, Rue Du Commerce, eBay, Conforama, Grosbill et ManoMano. Il est également proposé par Alternate et Senetic.



 Produits similaires

ZYXEL  GS1920-8HPV2 Géré Gigabit Ethernet GS1920-8HPV2-EU0101F

7 e-boutiques

ZYXEL GS1920-8HPV2 Géré Gigabit Ethernet GS1920-8HPV2-EU0101F

202,80€

ZYXEL  GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F

9 e-boutiques

ZYXEL GS1350-12HP-EU0101F commutateur réseau GS1350-12HP-EU0101F

239,69€

NETGEAR  GS116PP, Commutateur

11 e-boutiques

NETGEAR GS116PP, Commutateur

189,27€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

13 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

196,83€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

10 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

330,36€

TP LINK Tp-link Ax3600 Dual Band Wifi Access Point Blanc

10 e-boutiques

TP LINK Tp-link Ax3600 Dual Band Wifi Access Point Blanc

229,00€

NETGEAR  Plus GS316EP - commutateur - 16 ports - Géré

10 e-boutiques

NETGEAR Plus GS316EP - commutateur - 16 ports - Géré

221,12€

NETGEAR  Plus GS316EPP - commutateur - 16 ports - Géré

13 e-boutiques

NETGEAR Plus GS316EPP - commutateur - 16 ports - Géré

229,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

16 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur GS1900-24EP-EU0101F GS1900-24EP-EU0101F.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.