Switch > Zyxel Zyxel Switch Zyxel GS1350-12HP-EU0101F - 10 (ports)/10/100/1000/Avec POE/Manageable/8

Switch > Zyxel Zyxel Switch Zyxel GS1350-12HP-EU0101F - 10 (ports)/10/100/1000/Avec POE/Manageable/8

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

laboutiquedunet
Livraison : 7,50€

246,01€

253,51€ livraison incluse

Commutateur - Zyxel - Zyxel GS1350-12HP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 246,01 €
au lieu de 3 540 260 000 000,00 €
soit 100% d'économie

europeglobaltechnologies
Livraison : 11,90€

256,16€

268,06€ livraison incluse

Zyxel GS1350-12HP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (liaison montante) + 2 x Gigabit SFP (liaison montante) - de bureau Montable sur rack - PoE+ (130 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

Amazon
Livraison gratuite

296,00€

296,00€ livraison incluse

Zyxel GS1350-12HP - Commutateur - Intelligent - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (Liaison Montante) + 2 x Gigabit SFP (Liaison Montante) - Ordinateur de Bureau, Montable sur Rack - PoE+ (130

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Mon Parc Informatique

Prix inchangé depuis le 16/09 à 07h14




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

ZYXEL

Catégorie

Switch, HUB

Produit mis en ligne le

11/07/2020

Code EAN

3540260177601




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 10
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 267 mm
Poids 1,63 kg
Profondeur 162 mm

 Puissance

Consommation (max) 160,3 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 546,62 BTU/h
Humidité relative de fonctionnement (H-H) 5 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -20 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 256
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 24 Gbit/s
Mémoire cache de paquet 0,525 Mo
Répertoire MAC 8000 entrées
Taux de transfert 17,8 Mpps

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH, SSL/TLS
Algorithmes de planification de file d'attente SPQ, WFQ, Weighted Round Robin (WRR)
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Protection en boucle Oui
Proxy IGMP Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Support MIB RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Couleur du produit Gris
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 130 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 8

 représentation / réalisation

Micrologiciel évolutif Oui
Niveau sonore 27,3 dB
Temps moyen entre pannes 1065025,45 h

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par europeglobaltechnologies


Zyxel GS1350-12HP - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000 (liaison montante) + 2 x Gigabit SFP (liaison montante) - de bureau Montable sur rack - PoE+ (130 W)


 Description par laboutiquedunet


Commutateur - Zyxel - Zyxel GS1350-12HP



 Produits similaires

ZYXEL Switch  gs1900-48-eu0102f GS1900-48-EU0102F

10 e-boutiques

ZYXEL Switch gs1900-48-eu0102f GS1900-48-EU0102F

263,00€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

ZYXEL  SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

5 e-boutiques

ZYXEL SFP10G-LR module émetteur-récepteur de SFP10G-LR-ZZ0101F

281,99€

ZYXEL  SFP10G-SR-E Module émetteur-récepteur de réseau Fibre Optique 10000 Mbit/s SFP+ 850 nm

3 e-boutiques

ZYXEL SFP10G-SR-E Module émetteur-récepteur de réseau Fibre Optique 10000 Mbit/s SFP+ 850 nm

343,43€

UNISEX Switch gs1900 24p poe GS1900-24EP-EU0101F

3 e-boutiques

UNISEX Switch gs1900 24p poe GS1900-24EP-EU0101F

246,00€

ZYXEL -GS1900-48-EU0101F-Produits

3 e-boutiques

ZYXEL -GS1900-48-EU0101F-Produits

267,94€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

13 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

196,83€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

16 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch > Zyxel Zyxel Switch Zyxel GS1350-12HP-EU0101F - 10 (ports)/10/100/1000/Avec POE/Manageable/8.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.