Switch tp-link tl-sg3428x-ups

Switch tp-link tl-sg3428x-ups

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

428,60€

428,60€ livraison incluse

TP Link Switch L2 24p GbE avec 4x slots 10GE SFP UPS

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par TEKRA

Prix inchangé depuis le 30/06 à 19h32

pccomponentes
Livraison : 1,00€

435,61€

436,61€ livraison incluse

TP-Link JetStream TL-SG3428X-UPS, Gestionné, 24 Ports Gigabit Ethernet, 1U

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Pixmania
Livraison gratuite

438,48€

438,48€ livraison incluse

TP-Link JetStream TL-SG3428X-UPS commutateur réseau Géré L2+/L3 Gigabit Ethernet (10/100/1000) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Promotion : 438,48 €
au lieu de 549,99 €
soit 21% d'économie

Rue Du Commerce Marketplace
Livraison gratuite

441,39€

441,39€ livraison incluse

Tp-link Commutateur réseau TL-SG3428X-UPS - Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

24/03/2023

Code EAN

4897098687734




 Connectivité

Connecteur d'alimentation DC-in jack
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Port de console RJ-45/Micro-USB
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 31,9 W
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation Secteur
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 108,84 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Fonctions IPv4 et IPv6 IPv6 Telnet, IPv6 ping, IPv6 tracert
Protocoles de gestion SNMPv1/v2c/v3, SNTP

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Private VLAN, Protocol-based VLAN, Voice VLAN
Limitation du débit Oui
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routage IP Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Support VLAN Oui

 Transmition des données

Capacité de commutation 128 Gbit/s
Mémoire cache de paquet 12 Mo
Nombre de files 8
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 95,23 Mpps
Trames géantes 9000

 Informations sur l'emballage

Type d'emballage Boîte

 Sécurité

Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Type d'authentification AAA, TACACS+

 Certificat

Certification CE, FCC, RoHS

 Caractéristiques de gestion

Banc de commutateurs L2+/L3
Classification du trafic Oui
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Guide de démarrage rapide Oui
Kit de montage en rack Oui
Manuel d'utilisation Oui

 Design

Bouton de réinitialisation Oui
Couleur du produit Noir
Empilable Oui
Format 1U
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) Y
Support à la multidifusion Oui



 Description par Pixmania


TP-Link Jet Stream TL-SG3428X-UPS. Type de commutateur: Géré, Banc de commutateurs: L2+/L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x.

Connecteur d'alimentation: DC-in jack. Grille de montage, Format: 1U


 Description par Rue Du Commerce Marketplace


Commutateur réseau - 24 ports RJ45 et 4 SFP - 10/100/1000 Mbit/s - Administrable - Rackable

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

TP LINK Switch  tl-sg3428mp TL-SG3428MP

7 e-boutiques

TP LINK Switch tl-sg3428mp TL-SG3428MP

390,99€

TP LINK Commutateur Gigabit L2 géré par TP-Link JetStream - 48 ports avec 4 emplacements SFP

Rue Du Commerce Marketplace

TP LINK Commutateur Gigabit L2 géré par TP-Link JetStream - 48 ports avec 4 emplacements SFP

491,97€

TP LINK Extention 2 Port Sfp+ 10g Pour T37xx/t27xx Tp-link Tx432

manutan

TP LINK Extention 2 Port Sfp+ 10g Pour T37xx/t27xx Tp-link Tx432

453,60€

D LINK Commutateur semi-géré D-Link 24 ports Gigabit + 4 ports SFP+ 10G

10 e-boutiques

D LINK Commutateur semi-géré D-Link 24 ports Gigabit + 4 ports SFP+ 10G

347,68€

HPE Switch >   Switch  ARUBA ION 1930 48G 4SFP+ SWITCH

11 e-boutiques

HPE Switch > Switch ARUBA ION 1930 48G 4SFP+ SWITCH

399,94€

NETGEAR  Smart GS510TPP - Commutateur - L3 Lite

11 e-boutiques

NETGEAR Smart GS510TPP - Commutateur - L3 Lite

292,00€

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT LAYER2 SMART MANAGED

11 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT LAYER2 SMART MANAGED

355,29€

ZYXEL  GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

6 e-boutiques

ZYXEL GS1350-26HP-EU0101F commutateur réseau GS1350-26HP-EU0101F

430,97€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch tp-link tl-sg3428x-ups.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.