Switch > D-Link D-Link Switch D-Link 48-PORT GIGABIT L2+ SWITCH 4

Switch > D-Link D-Link Switch D-Link 48-PORT GIGABIT L2+ SWITCH 4

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Pixmania
Livraison : 4,99€

452,96€

457,95€ livraison incluse

Commutateur Réseau 52 Ports L2 Gigabit Smart Switch - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h56

Promotion : 452,96 €
au lieu de 730,98 €
soit 39% d'économie

pccomponentes
Livraison : 1,00€

483,03€

484,03€ livraison incluse

Commutateur D-Link DGS-1210-52/ME/E L2 48 ports Gigabit + 4 ports SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

07/04/2023

Code EAN

0790069468223




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Port de console RJ-45
Quantité d'emplacements de modules SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 48
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 3,96 kg
Profondeur 250 mm

 Puissance

Source d'alimentation Secteur
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C

 Protocoles

Protocoles réseau pris en charge IPv4 / IPv6

 Réseau

Assistance contrôle des flux Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Support VLAN Oui

 Transmition des données

Capacité de commutation 104 Gbit/s
Mémoire cache de paquet 1 Mo
Répertoire MAC 16000 entrées

 Sécurité

Filtrage IGMP Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Gestion basée sur le web Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Type de commutateur Géré

 Design

Couleur du produit Noir
Format 1U
Grille de montage Oui
Nombre de ventilateurs 2 ventilateur(s)
Voyants Liaison, Statut

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 représentation / réalisation

Mémoire flash 16 Mo



 Description par Pixmania


D-Link DGS-1210-52/ME. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 16000 entrées, Capacité de commutation: 104 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE....

Grille de montage, Format: 1U


 Description par pccomponentes


Hubs/Switchs



 Produits similaires

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

10 e-boutiques

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

643,73€

D LINK D-Link Switch D-Link DGS-1250-28XMP/E

10 e-boutiques

D LINK D-Link Switch D-Link DGS-1250-28XMP/E

457,49€

D LINK D-link dgs-2000-28p switch l2 24xgb poe 4xcombo DGS-2000-28P

2 e-boutiques

D LINK D-link dgs-2000-28p switch l2 24xgb poe 4xcombo DGS-2000-28P

897,05€

CISCO SYSTEMS Cisco Business 250 Series Cbs250-24p-4x Switch Argenté

3 e-boutiques

CISCO SYSTEMS Cisco Business 250 Series Cbs250-24p-4x Switch Argenté

668,47€

HEWLETT PACKARD ENTERPRISE HPE Aruba Instant On 1830 Smart 48G 4SFP PoE+ 370W Switch JL815A

8 e-boutiques

HEWLETT PACKARD ENTERPRISE HPE Aruba Instant On 1830 Smart 48G 4SFP PoE+ 370W Switch JL815A

556,70€

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba IOn 1960 12XT 4XF Sw

9 e-boutiques

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba IOn 1960 12XT 4XF Sw

789,00€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch > D-Link D-Link Switch D-Link 48-PORT GIGABIT L2+ SWITCH 4.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.