D-Link Switch D-Link DGS-1250-28XMP/E

D-Link Switch D-Link DGS-1250-28XMP/E

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

457,49€

457,49€ livraison incluse

D-Link DGS-1250-28XMP Switch Smart+ 24-Port Gigabit PoE + 4x 10G SFP+, Budget PoE 370W - Idéal pour Entreprise Administration et Réseaux Gérés

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par B2BFLIX

Prix inchangé depuis le 02/10 à 02h06

pccomponentes
Livraison : 1,00€

519,00€

520,00€ livraison incluse

Switch Gestioné D-Link DGS-1250-28XMP 28 Ports Gigabit 24 PoE+ 4 SFP+ 128Gbps Rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

europeglobaltechnologies
Livraison : 11,90€

553,81€

565,71€ livraison incluse

D-Link DGS 1250-28XMP - Commutateur - L3 Lite - intelligent - 24 x 10/100/1000 (PoE) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE (370 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

Alternate
Livraison : 9,90€

555,00€

564,90€ livraison incluse

DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l''alimentation via ce port (PoE) Noir, Switch

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h27

senetic
Livraison : 12,77€

567,19€

579,96€ livraison incluse

D-Link DGS-1250-28XMP/E Switch PoE 28-Port Smart DGS-1250-28XMP/E

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Rue Du Commerce Marketplace
Livraison gratuite

576,99€

576,99€ livraison incluse

D-Link DGS-1250-28XMP/E

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Pixmania
Livraison : 4,99€

609,43€

614,42€ livraison incluse

D-Link DGS-1250-28XMP Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Promotion : 609,43 €
au lieu de 764,99 €
soit 21% d'économie

techinn
Livraison : 2,99€

637,99€

640,98€ livraison incluse

D-link Switch Dgs-1250-28xmp/e

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Auchan
Livraison gratuite

760,00€

760,00€ livraison incluse

Switch réseau D-Link DGS 1250-28XMP - Switch L3 Lite Smart - 24 ports PoE+ 10/100/1000 + 4 ports 10G SFP+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h09

inmac-wstore
Livraison : 11,90€

1 023,10€

1 035,00€ livraison incluse

D-Link DGS 1250-28XMP - commutateur - 28 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h47




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

05/06/2022

Code EAN

0790069467882




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Port de console RJ-45
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 3,46 kg
Profondeur 250 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 455,1 W
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1551,891 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Voice VLAN
Full duplex Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.3af, IEEE 802.3at
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus Cat5, Cat5e

 Transmition des données

Capacité de commutation 128 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 12 Mo
Nombre de routes statiques 124
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 95,24 Mpps
Trames géantes 12000

 Informations sur l'emballage

Hauteur du colis 89 mm
Largeur du colis 393 mm
Poids du paquet 4,76 kg
Profondeur du colis 563 mm

 Sécurité

Algorithme de sécurité soutenu EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Filtrage IGMP Oui
Fonctions DHCP DHCP server, DHCP snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Règles de listes de contrôle d'accès 768

 Certificat

Certification CB, UL, BSMI, CCC

 Caractéristiques de gestion

Banc de commutateurs L3
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Type de commutateur Géré

 Fibre optique

Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

 Design

Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Couleur du produit Noir
Grille de montage Oui
Voyants Activité, Liaison, Énergie, Vitesse

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 370 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Port par alimentation PoE (Power over Ethernet) 15,4 W
Power over Ethernet (PoE) Nombre de ports 24

 représentation / réalisation

Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Micrologiciel évolutif Oui
Niveau sonore 50,8 dB
Temps moyen entre pannes 463430,16 h
Type de mémoire DDR3-SDRAM

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par techinn


Prise UESpécifications :Matériel.Fonctionnalités :- Version matérielle : A1 Interfaces : - 24 X 10/100/1000base-T Poe.- 4 X Ports Sfp+ 10g.- Port de console Rj-45 pour port de gestion Cli Normes : - Ieee 802.3 10base-T Ethernet (paire torsadée en cuivre).- Ieee 802.3u 100base-Tx Fast Ethernet (paire torsadée en cuivre).- Ieee 802.3u 100base-Fx 100 Mbps sur fibre optique.- Ieee 802.3ab 1000base-T Gigabit Ethernet (paire torsadée en cuivre).- Ieee 802.3z 1000base-X 1 Gbps sur fibre optique.- Ieee 802.3az Low Energy Ethernet (Eee).- Ieee 802.3x Contrôle de flux.- Ieee 802.3ae 10 Gigabit Ethernet.- Ieee 802.3af/At (modèles Poe uniquement) Câbles réseau : - Utp Cat.5, Cat.5e (100 M Max.).- Mode duplex : - Full/Half-Duplex pour 10/100 Mbps.- Full-Duplex pour 1000 Mbps.- Échange d´interface média : réglage Auto Mdi/Mdix sur tous les ports à paire torsadée Performance : - Capacité de commutation : 128 Gbps.- Méthode de transmission : Stockage et retransmission.- Vitesse de transfert maximale : 95.24 Mpps.- Taille de la table d´adresses Mac : 16k.- Adresses Mac statiques : 256 entrées.- Tampon de paquets : 12 Mbits.- Processeur.Mémoire : 2g Ddr3.- Flash.Mémoire : 64 Mo Poe : - Norme Poe : Ieee 802.3af/At : Ieee 802.3af/At.- Ports compatibles Poe : 24.- Budget de puissance Poe : 370 W.Alimentation : - Entrée d´alimentation : 100 à 240 Vac.- Consommation : - Poe activé : 431.5 W.- Poe désactivé : 39.1 W.- Consommation en veille : 19 W Physique : - Mtbf : 463 430.16 heures.- Acoustique : - Max.50.8 Db(A).- Min : 42.0 Db(A).- Dissipation thermique : - Poe activé : 1471.415 Btu/H.- Poe désactivé : 133 331 Btu/H.- Poids : 3.46 kg.- Dimensions : 440 X 250 X 44 mm Logiciel.Fonctionnalités :Fonctionnalités L2 : - Table d´adresses Mac.- 16k entrées.- 32k entrées (Dgs-1250-52x/52xmp uniquement).- Snooping Igmp.- Snooping Igmp V1/V2/V3.- Prend en charge 256 groupes Igmp.- Prend en charge au moins 64 statiques.- Adresses de multidiffusion Igmp par Vlan.- Prend en charge la requête Igmp Snooping Querier.- Détection de boucle 802.3ad Agrégation de liens : - Prend en charge un maximum de 8 groupes par appareil et 8 ports par groupe.- Lldp.- Lldp-Med.- Trame Jumbo.- Jusqu´à 12 000 octets.- Protocole Spanning Tree.- 802.1d Stp.- 802.1w Rstp.- 802.1s Mstp.- Contrôle de flux.- 802.

3x Blocage du contrôle de flux.- Prévention Hol.- Copie de port.- Un-à-un.- Plusieurs-à-un.- Support de copie pour Tx/Rx/Les deux.- Filtrage multicast.- Transférer tous les groupes enregistrés.- Filtrer tous les groupes non enregistrés.- Mdi/Mdix configurable.- Surveillance Mld V1/V2 (256 groupes) Vlan : - 802.1q.- Groupe Vlan.- Max.4094 groupes Vlan statiques.- Vid configurable de 1.- 4094.- Vlan asymétrique.- Vlan vocal automatique.- Max.10 Ouis définis par l´utilisateur.- Max.8 Qualité de service (Qos) Oui par défaut : - Qualité de service 802.1p.- 8 files d´attente par port.- Strict.- Mise en file d´attente Weighted Round Robin (Wrr).- Contrôle de la bande passante.- Basé sur le port (entrée/sortie, granularité minimale 10/100/1000 à 16 Kbps) Qos basé sur le port : - Files d´attente de priorité 802.1p.- Dscp.- Adresse Mac.- Ethertype.- Protocole d´adresse IP.- Type.- Tos.- Préférence IP.- Trafic de type Ipv6.- Fonctionnalités de port Tcp/Udp L3 : - Interface IP.- Prend en charge 4 interfaces.- Découverte de voisins Ipv6 (Nd).- Routage statique.- 124 entrées de route Ipv4 statiques.- 50 entrées de route Ipv6 statiques Liste de contrôle d´accès (Acl) : - Max.50 listes d´accès.- Max.768 règles partagées par Ipv4, Mac et Ipv6.- Chaque règle peut être associée à un seul port.- Acl basé sur.- Adresse Mac.- Priorité 802.1p.- Masque.- Vid.- Masque.- Adresse Mac source/destination.- Masque.- Masque Ethertype.- Adresse IP.- Masque de priorité 802.1p Adresse IP source/destination.- Dscp.- Masque.- Type de protocole.- Masque.- Masque de numéro de port Tcp/Udp.- Adresse Ipv6.- Adresse IP source/destination.- Masque.- Masque Dscp.- Type de protocole.- Masque.- Numéro de port Tcp/Udp.- Masque.- Masque de classe de trafic Ipv6 Sécurité.Fonctionnalités :- Contrôle de tempête de diffusion/multicast/unicast.- Moteur de sauvegarde D-Link.- Segmentation du trafic.- Ssh V2.- Tls V.1.2.- Prévention des attaques Dos.- Contrôle d´accès basé sur le port 802.1x.- Protection des ports : - Prend en charge jusqu´à 64 adresses Mac par port.- Usurpation d´Arp pour empêcher l´usurpation.- Max.127 entrées.

- Découverte du serveur DHCP.- Liaison IP-MAC Port (Liaison intelligente).- Inspection ARP : Max.64 Entrées.- Inspection IPv4 : Max.127 Entrées.- Inspection IPv6 : Max.63.- Entrées de surveillance DHCP : Max.512 Entrées AAA.- Authentification 802.1x.- Prise en charge de la base de données locale/Radius.- Prise en charge du contrôle d´accès basé sur le port.- Prise en charge de EAP, OTP, TLS, TTLS, PEAP.- Max.128 Entrées lors de l´utilisation d´une base de données locale.- Serveur Radius IPv6.- Prend en charge MD5 OAM : - Authentification.- Diagnostics de câble.- Réinitialisation d´usine Gestion du réseau : - Interface graphique de style Web.- Assistant réseau D-Link.- Port console.- Interface de ligne de commande complète (CLI) 1.- Serveur Telnet.- Client TFTP.- MDI/MDIX configurable.- SNMP.- Prise en charge V1/V2c/V3.- Piège SNMP.- Sauvegarde/Mise à niveau du firmware.- Assistant intelligent.- Téléchargement/Téléversement du fichier de configuration.- Client BOOTP/DHCP.- Journal système.- Max.500 Entrées de journal.- SNTP.- ICMP V6.- Pile double IPv4/V6.- Configuration automatique DHCP : SNTP.- Réglage de l´heure.- RMONv1.- Hôte de confiance.- Double image.- Double configuration.


 Description par senetic


Découvrez le switch D-Link DGS-1250-26X, un équipement de réseau conçu pour répondre aux besoins des entreprises de taille moyenne à grande. Avec un budget PoE maximal de 370 W et 24 ports PoE, ce modèle offre une flexibilité et une puissance exceptionnelles pour alimenter vos appareils réseau tout en garantissant une connectivité rapide grâce à son architecture Gigabit Ethernet.

Sa conception rackable et l'absence de ventilateur assurent un fonctionnement silencieux et efficace, idéal pour les environnements de bureau.Le DGS-1250-26X se distingue par sa capacité de gestion avancée, permettant un contrôle précis du réseau via des fonctionnalités telles que SNMP, RMON, et un interface web intuitive. Avec un support pour jusqu'à 4094 VLANs et des mécanismes de sécurité robustes comme 802.1X et DHCP Snooping, ce switch garantit une protection optimale contre les menaces réseau tout en offrant une gestion efficace du trafic.

Sa capacité de commutation de 128 Gbps et son buffer de mémoire de 12 Mo assurent une performance fluide même sous une charge élevée.Fabriqué par D-Link, le DGS-1250-26X est conforme à plusieurs normes de sécurité et de qualité, y compris CE, FCC, et UL, ce qui en fait un choix fiable pour les entreprises soucieuses de la qualité.

Sa conception robuste et ses caractéristiques techniques avancées en font un produit de choix pour ceux qui recherchent une solution de réseau performante et sécurisée....



 Produits similaires

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

10 e-boutiques

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

643,73€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

641,88€

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT SMART MGD GB SWITCH 4X

8 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT SMART MGD GB SWITCH 4X

456,87€

UNISEX D-link Switch Smart 24 Port Gigabit + 2 10ge Noir

5 e-boutiques

UNISEX D-link Switch Smart 24 Port Gigabit + 2 10ge Noir

709,00€

D LINK D-link 12-port l2 industrial switch smart managed gigabit poe gr noir

7 e-boutiques

D LINK D-link 12-port l2 industrial switch smart managed gigabit poe gr noir

509,00€

D-LINK  Dgs-1210-28p/me/e Swtich Argenté

Amazon

D-LINK Dgs-1210-28p/me/e Swtich Argenté

349,41€

D LINK Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

3 e-boutiques

D LINK Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

429,14€

D LINK Switch > D-Link D-Link Switch D-Link 28-P SMART MANAGED SWITCH

6 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-P SMART MANAGED SWITCH

606,08€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-Link Switch D-Link DGS-1250-28XMP/E.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.