Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

429,14€

429,14€ livraison incluse

D-Link DGS-1250-52X Switch Smart+ 48-Port Gigabit + 4x 10G SFP+ Idéal pour Entreprise Administration et Réseaux Gérés

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par B2BFLIX

Prix inchangé depuis le 01/10 à 12h10

Rue Du Commerce Marketplace
Livraison gratuite

572,46€

572,46€ livraison incluse

D-link Commutateur réseau DGS-1250-52X - Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

pccomponentes
Livraison : 1,00€

648,15€

649,15€ livraison incluse

Commutateur PoE D-Link DGS-1250-52X 48 ports Gigabit + 4 ports SPF

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

23/06/2020

Code EAN

0790069443015




 Détails techniques

Casiers principaux (externes) par palette (air) 16 pièce(s)
Casiers principaux (externes) par palette (mer) 16 pièce(s)
Hauteur de la palette (air) 167,1 cm
Hauteur de la palette (mer) 167,1 cm
Hauteur du carton d'expédition 38,4 cm
Largeur brute de la palette 120 cm
Largeur du carton d'expédition 47,8 cm
Longueur brute de la palette 110 cm
Longueur du carton d'expédition 58,5 cm
Poids brut de palette (air) 382,7 kg
Poids brut de palette (mer) 382,7 kg
Poids brut du casier d’expédition (interne) 22,8 kg
Poids net du colis d'expédition 18,3 kg
Produit par casier d’expédition (interne) 5 pièce(s)
Produits par palette (mer) 80 pièce(s)
Quantité par palette (air) 80 pièce(s)

 Connectivité

Port de console RJ-45
Quantité de ports Ethernet RJ-45 de commutation de base 48
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 3,01 kg
Profondeur 210 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 51,2 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 174,592 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Voice VLAN
Nombre de VLANs 4094
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui

 Transmition des données

Capacité de commutation 176 Gbit/s
Mémoire cache de paquet 16 Mo
Nombre de routes statiques 124
Répertoire MAC 32000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 130,95 Mpps
Trames géantes 12000

 Informations sur l'emballage

Hauteur du colis 91 mm
Largeur du colis 351 mm
Poids du paquet 4,28 kg
Profondeur du colis 565 mm

 Sécurité

Algorithme de sécurité soutenu EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Filtrage IGMP Oui
Fonctions DHCP DHCP client, DHCP server, DHCP snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Règles de listes de contrôle d'accès 768

 Caractéristiques de gestion

Banc de commutateurs L3
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Type de commutateur Géré

 Fibre optique

Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

 Design

Certification CB, UL, BSMI, CCC
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Couleur du produit Noir
Grille de montage Oui
Voyants Activité, Liaison, Énergie, Vitesse

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 représentation / réalisation

Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Niveau sonore 50,7 dB
Temps moyen entre pannes 589984,72 h
Type de mémoire DDR3-SDRAM

 Caractéristiques de multidiffusion

Support à la multidifusion Oui



 Description par Rue Du Commerce Marketplace


Commutateur réseau - 52 ports - Connectique RJ45 et SFP+ - Rackable


 Description par pccomponentes


Hubs/Switchs



 Produits similaires

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

10 e-boutiques

D LINK Commutateur semi-géré D-Link 48 ports Gigabit PoE 370 W + 4 ports combinés Giga

643,73€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

641,88€

UNISEX D-link Switch Smart 24 Port Gigabit + 2 10ge Noir

5 e-boutiques

UNISEX D-link Switch Smart 24 Port Gigabit + 2 10ge Noir

709,00€

D LINK D-Link Switch D-Link DGS-1250-28XMP/E

10 e-boutiques

D LINK D-Link Switch D-Link DGS-1250-28XMP/E

457,49€

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT SMART MGD GB SWITCH 4X

8 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 52-PORT SMART MGD GB SWITCH 4X

456,87€

D LINK D-link 12-port l2 industrial switch smart managed gigabit poe gr noir

7 e-boutiques

D LINK D-link 12-port l2 industrial switch smart managed gigabit poe gr noir

509,00€

D-LINK  Dgs-1210-28p/me/e Swtich Argenté

Amazon

D-LINK Dgs-1210-28p/me/e Swtich Argenté

349,41€

D LINK Switch > D-Link D-Link Switch D-Link 28-P SMART MANAGED SWITCH

6 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-P SMART MANAGED SWITCH

606,08€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.