D-link Dgs 1250-28xmp Switch Managed L3 Lite 28-port Noir

D-link Dgs 1250-28xmp Switch Managed L3 Lite 28-port Noir

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

senetic
Livraison : 14,14€

580,81€

594,95€ livraison incluse

D-Link DGS-1250-28XMP commutateur réseau Géré L3 DGS-1250-28XMP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Pixmania
Livraison gratuite

612,49€

612,49€ livraison incluse

D-Link DGS-1250-28XMP commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Rue Du Commerce Marketplace
Livraison gratuite

615,01€

615,01€ livraison incluse

D-link Switch réseau DGS-1250-28XMP - 28 ports

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

pccomponentes
Livraison : 1,00€

734,19€

735,19€ livraison incluse

Commutateur D-Link DGS-1250-28XMP 28 ports Gigabit + 4 SFP+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

20/07/2020

Code EAN

0790069443008




 Détails techniques

Casiers principaux (externes) par palette (air) 16 pièce(s)
Casiers principaux (externes) par palette (mer) 16 pièce(s)
Hauteur de la palette (air) 184,7 cm
Hauteur de la palette (mer) 184,7 cm
Hauteur du carton d'expédition 42,8 cm
Largeur brute de la palette 120 cm
Largeur du carton d'expédition 47,8 cm
Longueur brute de la palette 110 cm
Longueur du carton d'expédition 58,5 cm
Poids brut de palette (air) 426 kg
Poids brut de palette (mer) 426 kg
Poids brut du casier d’expédition (interne) 25,5 kg
Poids net du colis d'expédition 19,3 kg
Produit par casier d’expédition (interne) 5 pièce(s)
Produits par palette (mer) 80 pièce(s)
Quantité par palette (air) 80 pièce(s)

 Connectivité

Port de console RJ-45
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 3,46 kg
Profondeur 250 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 455,1 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1551,891 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -20 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Voice VLAN
Full duplex Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.3af, IEEE 802.3at
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T
Types de câbles soutenus Cat5, Cat5e

 Transmition des données

Capacité de commutation 128 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 12 Mo
Nombre de routes statiques 124
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 95,24 Mpps
Trames géantes 12000

 Informations sur l'emballage

Hauteur du colis 89 mm
Largeur du colis 393 mm
Poids du paquet 4,76 kg
Profondeur du colis 563 mm

 Sécurité

Algorithme de sécurité soutenu EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Filtrage IGMP Oui
Fonctions DHCP DHCP server, DHCP snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Règles de listes de contrôle d'accès 768

 Caractéristiques de gestion

Banc de commutateurs L3
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Type de commutateur Géré

 Fibre optique

Technologie de câblage Ethernet sur fibre 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

 Design

Certification CB, UL, BSMI, CCC
Compatibilité électromagnétique CE A, VCCI A, FCC A, IC, BSMI
Couleur du produit Noir
Grille de montage Oui
Voyants Activité, Liaison, Énergie, Vitesse

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 370 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Port par alimentation PoE (Power over Ethernet) 15,4 W
Power over Ethernet (PoE) Nombre de ports 24

 représentation / réalisation

Mémoire flash 64 Mo
Mémoire interne 2048 Mo
Micrologiciel évolutif Oui
Niveau sonore 50,8 dB
Temps moyen entre pannes 463430,16 h
Type de mémoire DDR3-SDRAM

 Caractéristiques de multidiffusion

Support à la multidifusion Oui


 Description du produit


Le commutateur géré intelligent D-Link DGS-1250-28XMP est une solution rentable d'accès et d'agrégation pour les PME/PME. Il offre 24 ports PoE 10/100/1000BASE T et 4 ports SFP+ 10G pour choisir le type de support le plus adapté à vos besoins. Il dispose également de fonctions de sécurité avancées telles que la liste de contrôle d'accès, IMPB, l'authentification 802.1X pour améliorer la sécurité du réseau et protéger le réseau informatique Internet.

Le budget d'alimentation PoE de 370 W (802.3af/at) permet de fournir plus de puissance aux appareils connectés. La double image et configuration réduisent les temps d'arrêt et la prise en charge de STP/RSTP/MSTP maintient la qualité du réseau. La CLI complète permet une gestion facile et l'activation de la qualité de service améliore les performances du trafic réseau critique.

Les commutateurs gérés intelligents de la série DGS 1250 de D-Link offrent une valeur réelle en tant que solution d'accès/d'agrégation pour les entreprises et les petites et moyennes entreprises (PME). Ils fournissent une gamme d'interfaces physiques, plusieurs interfaces de gestion, 11 langages Web, l'activation de la qualité de service et des fonctionnalités Advanced Layer 2 avec Lite Layer 3.

La série DGS 1250 prend en charge la fonctionnalité double image et double configuration, ainsi qu'un port de console, ce qui facilite la configuration, le dépannage et la réalisation d'autres modifications sans interférer avec le fonctionnement du réseau. La fonctionnalité complète de l'interface de ligne de commande (CLI) permet une configuration à distance, sans avoir besoin d'Internet.

La série DGS 1250 prend en charge le VLAN vocal automatique et le mode de surveillance, qui permettent au trafic vocal et vidéo d'être automatiquement identifié et traité différemment du trafic réseau normal. Auto Voice VLAN détecte le trafic Voix sur IP (VoIP) et le segmente automatiquement à partir du reste du réseau, augmentant la sécurité et permettant l'application de la qualité de service (QoS).

La série DGS 1250 offre Power over Ethernet (PoE), qui simplifie le déploiement avec des caméras IP, des téléphones VoIP, des points d'accès sans fil et d'autres appareils alimentés. À l'aide de l'interface de gestion du commutateur, un administrateur peut contrôler diverses fonctions PoE, telles que le redémarrage à distance des caméras ou des points d'accès, de n'importe où sur le réseau, y compris sur Internet.

La série DGS 1250 est livrée avec la surveillance IGMP, la mise en miroir de ports, le protocole Spanning Tree (STP) et le protocole de contrôle d'agrégation de liens (LACP). La fonction de contrôle de flux IEEE 802.3x permet aux serveurs de se connecter directement au commutateur pour des transferts de données rapides et fiables. La série prend également en charge des fonctionnalités avancées telles que le routage statique, qui permet la communication entre différents groupes d'utilisateurs dans différents segments VLAN d'un réseau.

Le commutateur D-Link DGS-1250-28XMP dispose de 24 ports PoE à négociation automatique PoE 10/100/1000 Mbps et de 4 ports SFP+. Le budget d'alimentation PoE est de 370W avec 15,4 W par port. Il prend en charge le routage statique, le VLAN de surveillance automatique, l'Auto Voice VLAN et les images doubles. Il est livré avec la surveillance IGMP, la mise en miroir de ports, le protocole Spanning Tree (STP) et le protocole de contrôle d'agrégation de liens (LACP).

Le commutateur D-Link DGS-1250-28XMP est montable sur rack et dispose d'un boîtier métallique de 19". Il est compatible avec IPv4/v6 Dual Stack, MLD Snooping et le serveur TELNET pour la gestion des lignes de commande (CLI). Il prend également en charge le mode économie d'énergie de port en mode veille et la connexion Ethernet, supportant l'alimentation via ce port (PoE).



 Produits similaires

D LINK Switch > D-Link D-Link Switch D-Link 52-Port Smart Managed Gigabit Stack Swit

9 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 52-Port Smart Managed Gigabit Stack Swit

791,83€

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT SMART POE SWITCH

641,88€

D LINK D-Link DGS-3130-30TS/E commutateur réseau Géré L3 DGS-3130-30TS/E

8 e-boutiques

D LINK D-Link DGS-3130-30TS/E commutateur réseau Géré L3 DGS-3130-30TS/E

902,19€

UNISEX Switch > D-Link D-Link Switch D-Link 8-PORT 2.5G BASE-T POE AND

3 e-boutiques

UNISEX Switch > D-Link D-Link Switch D-Link 8-PORT 2.5G BASE-T POE AND

530,70€

D LINK D-link Dgs-1510-52X

2 e-boutiques

D LINK D-link Dgs-1510-52X

885,88€

UNISEX D-link Dis-200g-12ps Switch 10 Ports Noir

3 e-boutiques

UNISEX D-link Dis-200g-12ps Switch 10 Ports Noir

629,00€

D LINK Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

3 e-boutiques

D LINK Dgs-1250-52x 48-port 50.7 db ip20 176 gbps noir

429,14€

GENERIQUE D-link 52-port Poe Gigabit Smart Switch Noir

3 e-boutiques

GENERIQUE D-link 52-port Poe Gigabit Smart Switch Noir

757,89€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-link Dgs 1250-28xmp Switch Managed L3 Lite 28-port Noir.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.