Switch industrial d-link 8 puertos 100-1000 DIS-300G-12SW

Switch industrial d-link 8 puertos 100-1000 DIS-300G-12SW

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

824,99€

824,99€ livraison incluse

D-Link DIS‑300G‑12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par itstoreit

Prix inchangé depuis le 15/09 à 08h59

Promotion : 824,99 €
au lieu de 1 105,57 €
soit 26% d'économie

techinn
Livraison : 2,99€

1 051,99€

1 054,98€ livraison incluse

D-link Switch Dis 300g-12sw

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

pccomponentes
Livraison : 1,00€

1 579,00€

1 580,00€ livraison incluse

Switch industriel administrable D-Link DIS-300G-12SW 8 ports Gigabit + 4 ports SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 15h04

Pixmania
Livraison gratuite

1 714,47€

1 714,47€ livraison incluse

D-Link DIS´300G?12SW Géré L2 Gigabit Ethernet (10/100/1000) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 14h54

Darty MarketPlace
Livraison gratuite

1 771,83€

1 771,83€ livraison incluse

DIS 300G-12SW - Commutateur - Géré - 8 x 10/100/1000 + 4 x 100/1000 SFP - Montage sur rail DIN, fixation murale

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 12h01




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Toner

Produit mis en ligne le

31/01/2019

Code EAN

0790069437915




 Détails techniques

Casiers principaux (externes) par palette (air) 20 pièce(s)
Casiers principaux (externes) par palette (mer) 28 pièce(s)
Hauteur de la palette (air) 148,5 cm
Hauteur de la palette (mer) 2,02 m
Hauteur du carton d'expédition 27 cm
Largeur brute de la palette 110 cm
Largeur du carton d'expédition 41 cm
Longueur brute de la palette 120 cm
Longueur du carton d'expédition 60 cm
Poids brut de palette (air) 346,7 kg
Poids brut de palette (mer) 478,6 kg
Poids brut du casier d’expédition (interne) 16,5 kg
Poids net du colis d'expédition 15,3 kg
Produit par casier d’expédition (interne) 10 pièce(s)
Produits par palette (mer) 280 pièce(s)
Quantité par palette (air) 200 pièce(s)

 Connectivité

Connecteur de fibre optique LC
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 8
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 109 mm
Largeur 61 mm
Poids 1,09 kg
Profondeur 154 mm

 Puissance

Consommation (max) 17 W
Dispositifs de protection électrique Sur-courant, Inversion de polarité
Voltage d'entrée DC 12 - 58 V

 Conditions environnementales

Humidité relative de fonctionnement (H-H) 5 - 95%
Température d'opération -40 - 75 °C
Température hors fonctionnement -40 - 85 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles Tagged VLAN, Protocol-based VLAN, Port-based VLAN
Full duplex Oui
Négociation automatique Oui
Nombre de VLANs 1024
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Support VLAN Oui

 Transmition des données

Enregistrement-et-réémission Oui
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Trames géantes 9000

 Informations sur l'emballage

Hauteur du colis 118 mm
Largeur du colis 195 mm
Poids du paquet 1,53 kg
Profondeur du colis 242 mm

 Sécurité

Algorithme de sécurité soutenu HTTPS, SNMP, SNMPv3, SSH
Algorithmes de planification de file d'attente Weighted Round Robin (WRR)
Fonctions DHCP DHCP server, DHCP snooping, DHCP relay, DHCP client
Type d'authentification IEEE 802.1x, RADIUS

 Certificat

Certification IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

 Caractéristiques de gestion

Banc de commutateurs L2
Gestion basée sur le web Oui
Gestion du trafic Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Type de commutateur Géré

 Design

Code (IP) Internationale Protection IP30
Compatibilité électromagnétique FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Couleur du produit Noir
Grille de montage Non
Montage des rails DIN Oui
Montage mural Oui
Voyants LAN, Statut

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 représentation / réalisation

Micrologiciel évolutif Oui

 Caractéristiques de multidiffusion

Support à la multidifusion Oui


 Description du produit


Le commutateur Ethernet D-Link DIS-300G-12SW est un équipement de qualité premium, conçu pour répondre aux besoins des professionnels en matière de connectivité réseau. Il est doté de 8 ports 10/100/1000 BaseT et de 4 slots 100/1000 BaseSFP, offrant une grande flexibilité pour la gestion de votre réseau.

Ce commutateur est géré et supporte la couche 2, ce qui signifie qu'il est capable de gérer les protocoles de communication entre les différents équipements de votre réseau. Il est également modulaire, ce qui permet d'ajouter des modules supplémentaires en fonction de vos besoins.

Les interfaces d'administration et de sécurité sont faciles à gérer, ce qui facilite la configuration et la maintenance de votre réseau. De plus, ce commutateur est certifié pour résister aux températures extrêmes, aux vibrations, aux chocs et aux chutes libres, ainsi qu'à la norme NEMA-TS2 Section 2 et à la compatibilité EMC.

Le D-Link DIS-300G-12SW est facile à installer, avec une fixation murale et un montage sur rail DIN. Il est également disponible à un prix très compétitif sur notre comparateur de prix www.achatmoinscher.com. N'hésitez pas à commander dès maintenant et à profiter de notre remise permanente de 5% pour les adhérents.



 Produits similaires

HP Toner laser  207X (W2211X) - Cyan

16 e-boutiques

HP Toner laser 207X (W2211X) - Cyan

98,17€

HP Toner laser  207A (W2213X) - Magenta

16 e-boutiques

HP Toner laser 207A (W2213X) - Magenta

104,50€

HP  207X Toner Noir(e) Original W2210X

15 e-boutiques

HP 207X Toner Noir(e) Original W2210X

97,48€

HP Toner laser  207X (W2212X) - Jaune

14 e-boutiques

HP Toner laser 207X (W2212X) - Jaune

101,12€

HP  410A toner LaserJet cyan authentique

19 e-boutiques

HP 410A toner LaserJet cyan authentique

133,40€

HP Toner laser CF400X -  - 201X - Noir

18 e-boutiques

HP Toner laser CF400X - - 201X - Noir

106,50€

HP Toner laser CF402X -  - 201X - Jaune

17 e-boutiques

HP Toner laser CF402X - - 201X - Jaune

116,50€

HP Toner  201 X TONER MAGENTA Rouge

19 e-boutiques

HP Toner 201 X TONER MAGENTA Rouge

104,94€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Toner en octobre 2026

BROTHER Toner  TN2420 Noir Noir

19 e-boutiques

BROTHER Toner TN2420 Noir Noir

56,88€

BROTHER Toner  TN2410 Noir Noir

20 e-boutiques

BROTHER Toner TN2410 Noir Noir

46,00€

SAMSUNG Toner  MLT-D111S Noir

6 e-boutiques

SAMSUNG Toner MLT-D111S Noir

63,95€

BROTHER PACK TONER 243 CMYK

16 e-boutiques

BROTHER PACK TONER 243 CMYK

179,50€

HP  207X Toner Noir(e) Original W2210X

15 e-boutiques

HP 207X Toner Noir(e) Original W2210X

97,48€

OLIVETTI Toner Noir Original  pour D-Color MF3100

3 e-boutiques

OLIVETTI Toner Noir Original pour D-Color MF3100

39,60€

HP 44A Toner LaserJet authentique noir

19 e-boutiques

HP 44A Toner LaserJet authentique noir

53,50€

CANON  C-EXV 52 Original Jaune 1 pièce(s)

7 e-boutiques

CANON C-EXV 52 Original Jaune 1 pièce(s)

129,00€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch industrial d-link 8 puertos 100-1000 DIS-300G-12SW.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.