TP-Link TL-SG3428XF commutateur réseau Géré L2+ Aucun TL-SG3428XF

TP-Link TL-SG3428XF commutateur réseau Géré L2+ Aucun TL-SG3428XF

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Rue Du Commerce Marketplace
Livraison gratuite

566,00€

566,00€ livraison incluse

TP-LINK SG3428XF

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Pixmania
Livraison : 4,99€

566,00€

570,99€ livraison incluse

TP-Link Omada TL-SG3428XF Géré L2+ 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h00

Promotion : 566,00 €
au lieu de 570,99 €
soit 1% d'économie

Amazon
Livraison gratuite

640,99€

640,99€ livraison incluse

TP-LINK Jetstream TL-SG3428XF - Switch - L2+ - Managed

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par FirenzePC srl

Prix inchangé depuis le 28/09 à 19h02

senetic
Livraison : 12,77€

642,22€

654,99€ livraison incluse

TP-Link SG3428XF (TL-SG3428XF) JetStream´ 24-Port SFP L2+ SG3428XF

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

techinn
Livraison : 2,99€

666,49€

669,48€ livraison incluse

Tp-link Routeur Tl-sg3428xf 24 Ports

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

pccomponentes
Livraison : 1,00€

727,50€

728,50€ livraison incluse

Commutateur TP-Link T3700G-28TQ 20x Fibre Channel 4xSFP+ 4xCombo SFP L2+ 128 Gbit/s Rack 1U

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Rue du Commerce
Livraison gratuite

899,95€

899,95€ livraison incluse

TP-LINK SG3428XF

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

12/11/2022

Code EAN

4897098688212




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Connecteur de fibre optique SFP, SFP+
Port de console RJ-45/Micro-USB
Ports Fibre Channel 20
Quantité de ports Combo SFP 4
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Non

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 220 mm

 Puissance

Alimentation redondante (RPS) Oui
Bloc d'alimentation inclus Oui
Consommation (max) 35,7 W
Nombre d'alimentations d'énergie 2
Source d'alimentation Secteur

 Conditions environnementales

Dissipation thermique 121,81 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles de gestion SNMPv1/v2c/v3, SNTP

 Réseau

Acheminement sur politique Oui
Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Détection de liaison active Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
LAN Ethernet : taux de transfert des données 10,100,1000,10000 Mbit/s
Limitation du débit Oui
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routage des entrées 512
Routage IP Oui
Routes IPv4 48
Routes IPv6 48
Soutien 10G Oui
Standards réseau IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui

 Transmition des données

Capacité de commutation 128 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 12 Mo
Nombre de routes statiques 48
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 95,23 Mpps
Trames géantes 9000

 Informations sur l'emballage

Câbles inclus Secteur
Kit de montage en rack Oui
Manuel d'utilisation Oui

 Sécurité

Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Protection par mot de passe Oui
Proxy IGMP Oui
Support SSH/SSL Oui
Type d'authentification AAA, RADIUS, TACACS+

 Caractéristiques de gestion

Banc de commutateurs L2+
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Type de commutateur Géré

 Design

Couleur du produit Noir
Format 1U
Grille de montage Oui
Nombre de ventilateurs 1 ventilateur(s)
Voyants Oui

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) Y
Support à la multidifusion Oui



 Description par techinn


Prise EU.TP-Link TL-SG3428XF.Type de commutateur: Géré, Couche de commutateur: L2+.Ports de commutation Ethernet RJ-45 de base: Aucun, Port console: RJ-45/Micro-USB.Table d´adresses MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s.Normes réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.Connecteur électrique: Connecteur d´alimentation CA.Montage en rack, Facteur de forme: 1U.Spécifications:-Ports de commutation Ethernet RJ-45 de base: Aucun.-Nombre de ports combinés SFP: 4.-Nombre d´emplacements de modules SFP+: 4.-Connecteur électrique: Connecteur d´alimentation CA.-Connecteur fibre optique: SFP, SFP+.-Port console: RJ-45/Micro-USB.-Ports Fibre Channel: 20.-Largeur: 440 mm.-Profondeur: 220 mm.-Hauteur: 44 mm.-Alimentation incluse: Oui.-Consommation électrique (max): 35.7 W.-Alimentation redondante (RPS), prise en charge: Oui.-Nombre d´alimentations: 2.-Source d´alimentation: Courant alternatif.-Plage de température de fonctionnement: 0 -45 °C.-Humidité relative de fonctionnement: 10 -90%.-Plage de température de stockage: -40 -70 °C.-Humidité relative de stockage: 5 -90%.-Normes réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3x.-Prise en charge 10G: Oui.-Mise en miroir des ports: Oui.-Prise en charge du contrôle de flux: Oui.-Ajout de liens: Oui.-Taux limite: Oui.-Prise en charge VLAN: Oui.-Fonctions LAN virtuel: VLAN étiqueté.-Contrôle de la transmission des tempêtes: Oui.-Routage IP: Oui.-Protocole Spanning Tree: Oui.-LAN Ethernet, vitesse de transfert de données: 10.100,1000.10000 Mbit/s.-Head of Line Lock (HOL): Oui.-Détection de lien d´activation: Oui.-Routage basé sur des politiques: Oui.-Routage d´entrée: 512.-Table d´adresses MAC: 16000 entrées.-Jumbo Frames, prise en charge: Oui.-Capacité de commutation: 128 Gbit/s.-Jumbo Frames: 9.-Taux de transfert: 95.23 Mpps.-Mémoire tampon de paquets: 12 MB.-Route statique: Oui.-Câbles inclus: Courant alternatif.-Étagère de montage: Oui.-Manuel d´utilisation: Oui.-DHCP.Fonctionnalités:Client DHCP, relais DHCP, serveur DHCP.-Liste de contrôle d´accès (ACL): Oui.-IGMP: Oui.-Protection de boucle: Oui.-MAC, filtre d´adresse: Oui.-Prise en charge SSH/SSL: Oui.-Protection et filtrage BPDU: Oui.-Liaison port IP-MAC: Oui.

- Authentification : VLAN automatique, authentification basée sur l´adresse MAC.- Type d´authentification : RADIUS, TACACS+.- Algorithmes d´ordonnancement des files d´attente : SP, WRR+SP, Weighted Round Robin (WRR).- Protection par mot de passe : Oui.- Proxy IGMP : Oui.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Administration basée sur le Web : Oui.- Couche de commutation : L2+.- Inspection ARP : Oui.- Enregistrement des événements dans le système : Oui.- MIB, prise en charge : Oui.- Configuration des paramètres de localisation (CLI) : Oui.- Géré via le cloud : Oui.- Montage en rack : Oui.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Facteur de forme : 1U.- PoE : Non.- Multicast, prise en charge : Oui.


 Description par senetic


Le TP-Link Jet Stream SG3428XF est un commutateur géré L2+ de 24 ports SFP, conçu pour offrir des performances réseau élevées avec une capacité de commutation de 128 Gbit/s. Ce modèle prend en charge une table d'adresses MAC de 16 000 entrées, garantissant une gestion efficace du réseau et une optimisation du trafic.

Grâce à ses fonctionnalités avancées pour la segmentation du réseau et la gestion des connexions, il répond parfaitement aux exigences des environnements professionnels.Équipé de 24 emplacements SFP et de 4 emplacements SFP+ 10GE, le SG3428XF facilite une connectivité à haute vitesse, ce qui le rend idéal pour l'expansion de la capacité réseau.

Il est conforme à de nombreuses normes de mise en réseau, notamment IEEE 802.11d, IEEE 802.1q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae et IEEE 802.3x, assurant ainsi une large compatibilité avec les équipements et protocoles existants.Pour la gestion et la configuration, ce commutateur est doté d'un port console prenant en charge les connexions RJ-45 et Micro-USB.

Conçu pour un montage en rack, il s'intègre facilement dans un emplacement standard de 1U, ce qui le rend idéal pour les centres de données ou les salles de serveurs. L'alimentation est fournie par une prise AC-in, garantissant un fonctionnement stable et continu, ce qui constitue un atout majeur par rapport à d'autres solutions sur le marché....


 Description par Pixmania


TP-Link Omada TL-SG3428XF. Type de commutateur: Géré, Banc de commutateurs: L2+. Port de console: RJ-45/Micro-USB. Répertoire MAC: 16000 entrées, Capacité de commutation: 128 Gbit/s. Standards réseau: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Connecteur d'alimentation: Prise d'entrée AC. Grille de montage, Format: 1U

 Description par Rue Du Commerce Marketplace


Switch administrable Omada 20 ports SFP 1 Gbps + 4 ports Combo Gigabit Ethernet / SFP 1 Gbps + 4 SFP+ 10 Gbps

 Description par Rue du Commerce


Switch réseau

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

TP LINK SWITCH TP-LINK 28 PUERTOS 24 POE+ 4 PUERTOS GIGABIT

8 e-boutiques

TP LINK SWITCH TP-LINK 28 PUERTOS 24 POE+ 4 PUERTOS GIGABIT

279,90€

TP LINK Tp-link Commutateur Omada 28p One Size Black

7 e-boutiques

TP LINK Tp-link Commutateur Omada 28p One Size Black

257,53€

TP LINK Switch tp-link tl-sg1048 48 ports 10/100/1000 mbps rackable

7 e-boutiques

TP LINK Switch tp-link tl-sg1048 48 ports 10/100/1000 mbps rackable

292,99€

UNISEX TP-LINK TL-SG1048 - commutateur - 48 ports - Montable sur rack

3 e-boutiques

UNISEX TP-LINK TL-SG1048 - commutateur - 48 ports - Montable sur rack

293,99€

TP-LINK Tplink tl-sl2428p T1500-28PCT(TL-SL2428P)

Amazon

TP-LINK Tplink tl-sl2428p T1500-28PCT(TL-SL2428P)

286,31€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

5 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT LAYER2 POE GIGABIT

316,37€

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

11 e-boutiques

NETGEAR Prosafe switch 24 puertos gigabit GS324P-100EUS

228,08€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur TP-Link TL-SG3428XF commutateur réseau Géré L2+ Aucun TL-SG3428XF.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.