TP-Link TL-SG2218P commutateur réseau L2/L2+ Gigabit TL-SG2218P

TP-Link TL-SG2218P commutateur réseau L2/L2+ Gigabit TL-SG2218P

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

inmac-wstore
Livraison : 11,90€

220,97€

232,87€ livraison incluse

TP-Link - commutateur - Gere - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h48

Amazon
Livraison gratuite

234,19€

234,19€ livraison incluse

TP-Link Switch TL-SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Office Partner GmbH_1

Prix inchangé depuis le 09/09 à 21h51

techinn
Livraison : 2,99€

241,49€

244,48€ livraison incluse

Tp-link Routeur Jetstream Gigabit Smart 18 Port

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

laboutiquedunet
Livraison gratuite

268,31€

268,31€ livraison incluse

Commutateur - TP-Link - JetStream 18 ports Gigabit avec 16 ports PoE+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 268,31 €
au lieu de 4 897 100 000 000,00 €
soit 100% d'économie

Topbiz
Livraison gratuite

275,89€

275,89€ livraison incluse

TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentatio

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h32

pccomponentes
Livraison : 1,00€

278,67€

279,67€ livraison incluse

Commutateur JetStream TP-Link TL-SG2218P 16 ports Gigabit PoE+ 2 ports Gigabit SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

senetic
Livraison : 11,90€

287,51€

299,41€ livraison incluse

TP-Link SG2218P (TL-SG2218P) JetStream´ 18-Port Gigabit SG2218P

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Pixmania
Livraison gratuite

296,59€

296,59€ livraison incluse

TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h57




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

02/04/2023

Code EAN

4897098689509




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité d'emplacements de modules SFP 2
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 181,4 W
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation DC/PoE
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 619,06 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Acheminement sur politique Oui
Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Limitation du débit Oui
Négociation automatique Oui
Protocles Spanning Tree (STP) Oui
Routage IP Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui

 Transmition des données

Capacité de commutation 26,78 Gbit/s
Mémoire cache de paquet 4,1 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 26,78 Mpps
Trames géantes 9

 Informations sur l'emballage

Type d'emballage Boîte

 Sécurité

Authentification Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Sécurité de port statique Oui
Support SSH/SSL Oui

 Certificat

Certification CE, FCC, RoHS

 Caractéristiques de gestion

Banc de commutateurs L2/L2+
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus LAN (RJ-45)
Guide d'utilisation Oui

 Design

Couleur du produit Noir
Format 1U
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 150 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

 Caractéristiques de multidiffusion

Fonctions de multidiffusion Transfert multicast
Support à la multidifusion Oui



 Description par techinn


Prise EU.TP-Link TL-SG2218P.Commutateur de couche : L2/L2+.Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées, Capacité de commutation : 26.78 Gbit/s.Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.Alimentation par Ethernet (PoE).Montage en rack, Facteur de forme : 1U.Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Largeur : 440 mm.-Profondeur : 180 mm.-Hauteur : 44 mm.-Alimentation incluse : Oui.-Tension d´entrée CA : 100 -240 V.-Fréquence d´entrée CA : 50 -60 Hz.-Source d´alimentation : CC/PoE.-Plage de température de fonctionnement : 0 -50 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z.-Support 10G : Non.-MDI / MDI-X automatique : Oui.-Auto-négociation : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Contrôle de la transmission des tempêtes : Oui.-Routage IP : Oui.-Protocole Spanning Tree : Oui.-LAN Ethernet, vitesse de transfert de données : 10, 100, 1000 Mbit/s.-Routage basé sur des politiques : Oui.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Capacité de commutation : 26.78 Gbit/s.-Trames Jumbo : 9.-Taux de transfert : 26.78 Mpps.-Câbles inclus : LAN (RJ-45).-Manuel d´utilisation : Oui.-Type d´emballage : Boîte.-DHCP.Fonctionnalités :Client DHCP, relais DHCP, surveillance DHCP.-Liste de contrôle d´accès (ACL) : Oui.-Protection de boucle : Oui.-MAC, filtre d´adresse : Oui.-Support SSH/SSL : Oui.-Protection et filtrage BPDU : Oui.-Authentification : Authentification basée sur MAC, Authentification basée sur le port.-Port statique.Sécurité : Oui.-Prise en charge de la qualité de service (QoS) : Oui.-Administration basée sur le Web : Oui.-Commutateur de couche : L2/L2+.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.

-MIB, support : MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Ping distant, Traceroute MIB (RFC2925), Supporte les MIB privées TP-Link, RMON MIB (RFC1757, rmon 1.2,3.9).-Configuration des paramètres de localisation (CLI) : Oui.-Géré via le cloud : Oui.-Montage en rack : Oui.-Couleur du produit : Noir.-Indicateurs LED : Oui.Certification : CE, FCC, RoHS.-Format : 1U.-PoE : Oui.-Budget Power over Ethernet (PoE) : 150 W.-Multicast, support : Oui.-Fonctions Multicast : Envoi Multicast.


 Description par senetic


Le TP-Link Jet Stream 18-Port Gigabit Smart Switch avec 16-Port PoE+ est un commutateur géré qui fonctionne au niveau Layer 2/L2+. Conçu pour le montage en rack avec un format de 1U, ce modèle offre une connectivité réseau rapide et efficace grâce à ses 16 ports Ethernet RJ-45 prenant en charge des vitesses Gigabit Ethernet (10/100/1000).

Cela permet une gestion optimale du trafic et des connexions réseau à haute vitesse, répondant ainsi aux exigences des environnements professionnels modernes.Ce commutateur se distingue par ses capacités Power over Ethernet (PoE), permettant de transmettre à la fois l'alimentation électrique et les données via un seul câble Ethernet. Cela est particulièrement avantageux pour les dispositifs tels que les caméras IP et les téléphones VoIP, surtout dans des situations où les prises électriques sont limitées.

Avec une table d'adresses MAC de 8000 entrées et une capacité de commutation de 26,78 Gbit/s, il garantit une transmission de données fluide et une gestion efficace du trafic réseau.Le TP-Link SG2218P prend en charge plusieurs normes de mise en réseau, y compris IEEE 802.1D, IEEE 802.1Q et IEEE 802.1p, ce qui améliore ses fonctionnalités et ses caractéristiques de sécurité.

Ce modèle est idéal pour une variété d'environnements professionnels, offrant une flexibilité et une sécurité accrues. L'intégration de la technologie PoE+ renforce sa position sur le marché, le rendant particulièrement utile pour minimiser l'encombrement des câbles tout en maintenant une performance élevée....

 Description par Pixmania


TP-Link Omada SG2218P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 26,78 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

 Description par Amazon


TP-Link Switch TL-SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

 Description par laboutiquedunet


Commutateur - TP-Link - Jet Stream 18 ports Gigabit avec 16 ports PoE+

 Description par inmac-wstore


TP-LINK Omada 16-Port Gigabit Smart Switch with 2 Gigabit SFP Slots

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

TP LINK Tp-link Ax3600 Dual Band Wifi Access Point Blanc

10 e-boutiques

TP LINK Tp-link Ax3600 Dual Band Wifi Access Point Blanc

229,00€

TP LINK Tp-link Commutateur Omada 28p One Size Black

7 e-boutiques

TP LINK Tp-link Commutateur Omada 28p One Size Black

257,53€

TP LINK TP-Link TL-SX3008F SDN Switch Niv2+ 8p fibre SFP+ 10G

8 e-boutiques

TP LINK TP-Link TL-SX3008F SDN Switch Niv2+ 8p fibre SFP+ 10G

251,30€

TP LINK TP-Link T1500-28PCT Géré L2 Fast Ethernet (10/100) TL-SL2428P

5 e-boutiques

TP LINK TP-Link T1500-28PCT Géré L2 Fast Ethernet (10/100) TL-SL2428P

213,90€

TP-LINK  28-port gigabit easy smart switch with 24-port poe+

Amazon

TP-LINK 28-port gigabit easy smart switch with 24-port poe+

320,69€

TP-LINK Tplink tl-sl2428p T1500-28PCT(TL-SL2428P)

Amazon

TP-LINK Tplink tl-sl2428p T1500-28PCT(TL-SL2428P)

286,31€

NETGEAR  GS116PP, Commutateur

11 e-boutiques

NETGEAR GS116PP, Commutateur

189,27€

NETGEAR  Plus GS316EPP - commutateur - 16 ports - Géré

13 e-boutiques

NETGEAR Plus GS316EPP - commutateur - 16 ports - Géré

229,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur TP-Link TL-SG2218P commutateur réseau L2/L2+ Gigabit TL-SG2218P.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.