TP-Link Jetstream 16Port Gigabit Switch

TP-Link Jetstream 16Port Gigabit Switch

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

pccomponentes
Livraison : 1,00€

188,99€

189,99€ livraison incluse

TP-Link TL-SG2016P Switch intelligent JetStream L2/L3/L4 16 ports Gigabit 8 ports Gigabit PoE+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Rue Du Commerce Marketplace
Livraison gratuite

194,10€

194,10€ livraison incluse

Tp-link switch réseau TL-SG2016P - Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

Auchan
Livraison gratuite

194,11€

194,11€ livraison incluse

TP-LINK TPLINK Switch TL-SG2016P TLSG2016P (TL-SG2016P)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h05

techinn
Livraison : 2,99€

200,49€

203,48€ livraison incluse

Tp-link Switch Tl-sg2016p

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Pixmania
Livraison gratuite

204,64€

204,64€ livraison incluse

TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h58

laboutiquedunet
Livraison gratuite

218,75€

218,75€ livraison incluse

Commutateur - TP-Link - JetStream 16 ports Gigabit avec 8 ports PoE+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 218,75 €
au lieu de 4 897 100 000 000,00 €
soit 100% d'économie

ManoMano
Livraison gratuite

229,15€

229,15€ livraison incluse

TP-Link Omada SG2016P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 23/10 à 03h34

senetic
Livraison : 11,06€

234,41€

245,47€ livraison incluse

TP-Link SG2016P (TL-SG2016P) JetStream´ 16-Port Gigabit SG2016P

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

05/02/2023

Code EAN

4897098689493




 Connectivité

Connecteur d'alimentation DC-in jack
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet RJ-45 de commutation de base 16
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 25,4 mm
Largeur 286 mm
Profondeur 111,7 mm

 Puissance

Consommation (max) 146,5 W
Source d'alimentation DC/PoE
Voltage d'entrée DC 53.5 V

 Conditions environnementales

Dissipation thermique 499,98 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Fonctions IPv4 et IPv6 Dual stack IPv4/IPv6
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles réseau pris en charge ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonctions LAN virtuelles Multicast VLAN, Tagged VLAN, Voice VLAN
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Limitation du débit Oui
Négociation automatique Oui
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Non
Standards réseau IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 32 Gbit/s
Mémoire cache de paquet 4,1 Mo
Nombre de files 8
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 23,81 Mpps
Trames géantes 9000

 Sécurité

Algorithme de sécurité soutenu EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Algorithmes de planification de file d'attente ES, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Saisies d'adresses MAC Entrées d'adresse MAC dynamique, Saisies d'adresses MAC statiques
Support SSH/SSL Oui

 Certificat

Certification CE, FCC, RoHS

 Caractéristiques de gestion

Banc de commutateurs L2/L2+
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Manuel d'utilisation Oui

 Design

Couleur du produit Noir
Grille de montage Oui
Voyants PoE, Énergie, Système

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 120 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Quantité de ports Power Over Ethernet plus (PoE+) 8

 représentation / réalisation

Micrologiciel évolutif Oui
Sans ventilateur Oui

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Support à la multidifusion Oui



 Description par techinn


Prise UE.TP-Link TL-SG2016P.Commutateur de couche : L2/L3/L4.Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000), Nombre de ports de commutation Ethernet RJ-45 de base : 16.Table d´adresses MAC : 8000 entrées.Normes réseau : IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.Tension d´entrée CC : 53.5 V.Connecteur électrique : Prise d´entrée CC.Alimentation par Ethernet (PoE).Spécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 16.-Type de ports de commutation Ethernet RJ-45 de base : Gigabit Ethernet (10/100/1000).-Connecteur électrique : Prise d´entrée CC.-Largeur : 286 mm.-Profondeur : 111.7 mm.-Hauteur : 25.4 mm.-Consommation électrique (max) : 146.5 W.-Tension d´entrée CC : 53.5 V.-Courant d´entrée : 1.31 A.-Source d´alimentation : CC/PoE.-Plage de température de fonctionnement : 0 -40 °C.-Humidité relative de fonctionnement : 10 -90%.-Plage de température de stockage : -40 -70 °C.-Humidité relative de stockage : 5 -90%.-Dissipation thermique : 499.98 BTU/h.-Protocoles réseau pris en charge : ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2.-Fonctions IPv4 et IPv6 : Double pile IPv4/IPv6.-Protocole d´enregistrement VLAN GARP (GVRP) : Oui.-Normes réseau : IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x.-Support 10G : Non.-Auto MDI / MDI-X : Oui.-Auto-négociation : Oui.-Câblage Ethernet en cuivre.Technologie : 10BASE-T, 100BASE-TX, 1000BASE-T.-Mise en miroir des ports : Oui.-Prise en charge du contrôle de flux : Oui.-Ajout de liens : Oui.-Taux limite : Oui.-Support VLAN : Oui.-Fonctions LAN virtuel : VLAN multicast, VLAN étiqueté, VLAN voix.-Types de câbles pris en charge : Cat3, Cat4, Cat5, Cat5e.-Contrôle de la transmission des tempêtes : Oui.-Nombre de VLAN : 4000.-Protocole Spanning Tree : Oui.-LAN Ethernet, vitesse de transfert de données : 10, 100, 1000 Mbit/s.-Table d´adresses MAC : 8000 entrées.-Trames Jumbo, support : Oui.-Trames Jumbo : 9000.-Nombre de files d´attente : 8.-Mémoire tampon de paquets : 4.1 Mo.Performance : 16 Gbit/s.-Manuel d´utilisation : Oui.-DHCP.Fonctionnalités :Relais DHCP, surveillance DHCP, client DHCPv6, surveillance DHCPv6.-Liste de contrôle d´accès (ACL) : Oui.

-IGMP : Oui.-Algorithmes de sécurité pris en charge : EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS.-Filtre d´adresse MAC : Oui.-Prise en charge SSH/SSL : Oui.-Protection et filtrage BPDU : Oui.-Liaison port IP-MAC : Oui.-Authentification : VLAN invité, authentification basée sur l´adresse MAC, authentification basée sur le port.-Algorithmes d´ordonnancement des files d´attente : SP, Weighted Round Robin (WRR).-Entrées d´adresse MAC : Entrées d´adresse MAC dynamiques, Entrées d´adresse MAC statiques.-Prise en charge de la qualité de service (QoS) : Oui.-Administration basée sur le Web : Oui.-Couche de commutation : L2/L3/L4.-Inspection ARP : Oui.-Enregistrement des événements dans le système : Oui.-Prise en charge MIB : RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757.-Configuration des paramètres de localisation (CLI) : Oui.-Géré via le cloud : Oui.-Couleur du produit : Noir.-Indicateurs LED : PoE, Alimentation, Système.-Certification : CE, FCC, RoHS.-Matériau du boîtier : Métal.-PoE : Oui.-Budget Power over Ethernet (PoE) : 120 W.-Nombre de ports Power over Ethernet Plus (PoE +) : 8.-Micrologiciel évolutif : Oui.-Sans ventilateur : Oui.-Configuration minimale requise : Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, Net Ware, UNIX, Linux.-Prise en charge de la multidiffusion : Oui.-Intrusion de débit de multidiffusion (MLD) : MLD v1, MLD v2.


 Description par senetic


Le TP-Link Jet Stream 16-Port Gigabit Smart Switch avec 8-Port PoE+ est conçu pour offrir un niveau élevé de performance et de connectivité pour votre réseau. Ce commutateur prend en charge les capacités de commutation Layer 2, Layer 3 et Layer 4, garantissant une gestion efficace du trafic et un routage entre les VLANs.

Avec 16 ports RJ-45 Ethernet prenant en charge l'Ethernet Gigabit (10/100/1000), il est adapté à une variété d'applications nécessitant une bande passante importante.Équipé d'une table d'adresses MAC capable de stocker jusqu'à 8000 entrées, ce commutateur offre une capacité de commutation de 16 Gbit/s, facilitant une transmission de données fluide et réduisant les goulets d'étranglement du trafic.

Il respecte plusieurs normes de mise en réseau, y compris IEEE 802.11w, IEEE 802.1d et IEEE 802.1q, ce qui améliore sa compatibilité et ses fonctionnalités de sécurité.Le dispositif prend également en charge l'Alimentation par Ethernet (PoE), permettant d'alimenter des appareils compatibles PoE tels que des caméras IP et des points d'accès sans fil via le câble Ethernet, simplifiant ainsi les installations et réduisant l'encombrement des câbles.

Le commutateur fonctionne avec une tension d'entrée DC de 53.5 V et comprend une prise DC-in pour la connectivité électrique....

 Description par ManoMano


Description générale Le TP-Link Omada SG2016P est un commutateur réseau géré de type L2/L2+ qui offre une connectivité Gigabit Ethernet. Avec 16 ports RJ-45, il permet une gestion efficace du réseau tout en supportant l'alimentation via Ethernet (PoE). Spécifications techniques Type de commutateur: Géré Banc de commutateurs: L2/L2+ Type de port Ethernet: Gigabit Ethernet (10/100/1000) Quantité de ports Ethernet: 16 Répertoire MAC: 8000 entrées Capacité de commutation: 32 Gbit/s Voltage d'entrée DC: 53.5 V Connecteur d'alimentation: DC-in jack Standards réseau: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab Autres informations Supporte l'alimentation via le port Ethernet (PoE) Grille de montage incluse

 Description par Pixmania


TP-Link Omada SG2016P. Type de commutateur: Géré, Banc de commutateurs: L2/L2+. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 16. Répertoire MAC: 8000 entrées, Capacité de commutation: 32 Gbit/s. Standards réseau: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE....

Voltage d'entrée DC: 53.5 V. Connecteur d'alimentation: DC-in jack. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage



 Produits similaires

TP LINK Jetstream 24-port gb l2 switch 4 sfp TL-SG3428

7 e-boutiques

TP LINK Jetstream 24-port gb l2 switch 4 sfp TL-SG3428

190,99€

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

13 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 24-PORT POE SMART SWITCH

196,83€

NETGEAR Prosafe 16-ports gigabit unmanaged poe+ GS116LP-100EUS

14 e-boutiques

NETGEAR Prosafe 16-ports gigabit unmanaged poe+ GS116LP-100EUS

147,55€

NETGEAR  16-p. Gb poe+ unmgd switch 183w flexpoe noir

9 e-boutiques

NETGEAR 16-p. Gb poe+ unmgd switch 183w flexpoe noir

156,74€

ZYXEL  XGS1250-12 Géré 10G Ethernet (100/1000/10000) Gris

Rue Du Commerce Marketplace

ZYXEL XGS1250-12 Géré 10G Ethernet (100/1000/10000) Gris

502,00€

DLINK D-Link Contrôleur Réseau Wifi D-Link DNH-100 Blanc

4 e-boutiques

DLINK D-Link Contrôleur Réseau Wifi D-Link DNH-100 Blanc

178,46€

NETGEAR  GS110MX, Commutateur

NETGEAR GS110MX, Commutateur

261,38€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur TP-Link Jetstream 16Port Gigabit Switch.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.