TP-Link 24Port Omada 1 Go 1U 19 Pouces

TP-Link 24Port Omada 1 Go 1U 19 Pouces

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Topbiz
Livraison gratuite

891,60€

891,60€ livraison incluse

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentati

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h32

Rue Du Commerce Marketplace
Livraison gratuite

894,00€

894,00€ livraison incluse

Tp-link Commutateur JetStream - 24 ports

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

Pixmania
Livraison : 4,99€

894,00€

898,99€ livraison incluse

TP-Link Omada SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h57

Promotion : 894,00 €
au lieu de 898,99 €
soit 1% d'économie

techinn
Livraison : 9,99€

939,99€

949,98€ livraison incluse

Tp-link Switch Tl-sg3428xpp-m2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

pccomponentes
Livraison : 1,00€

1 155,00€

1 156,00€ livraison incluse

TP-Link TL-SG3428XPP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Conrad
Livraison : 10,79€

1 345,00€

1 355,79€ livraison incluse

TP-LINK SG3428XPP-M2 JetStream TL-SG3428XPP-M2 V1 Switch réseau administrable 24 ports 2000 MBit/s

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 22h01

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

02/07/2023

Code EAN

4897098689738




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Port de console RJ-45/Micro-USB
Quantité de ports Ethernet 2.5 G (cuivre) 24
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 330 mm

 Puissance

Alimentation redondante (RPS) Oui
Bloc d'alimentation inclus Oui
Consommation (max) 629,1 W
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation AC/PoE
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 2153,45 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Fonctions IPv4 et IPv6 IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles de gestion SNMP v1/v2c/v3

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Full duplex Oui
LAN Ethernet : taux de transfert des données 10,100,1000,2500,10000 Mbit/s
Limitation du débit Oui
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routes IPv4 48
Routes IPv6 48
Semi-duplex Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui

 Transmition des données

Capacité de commutation 200 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 16 Mo
Nombre d'interface IP 32
Nombre de files 8
Nombre de routes statiques 48
Répertoire MAC 32000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 148,8 Mpps
Trames géantes 9000

 Sécurité

Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Protection par mot de passe Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Type d'authentification AAA, IEEE 802.1x, RADIUS, TACACS+

 Certificat

Certificats de conformité CE, Federal Communications Commission (FCC), RoHS

 Caractéristiques de gestion

Banc de commutateurs L2+
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Guide de démarrage rapide Oui
Kit de montage en rack Oui

 Design

Couleur du produit Noir
Format 1U
Grille de montage Oui
Nombre de ventilateurs 3 ventilateur(s)
Ventilateurs redondants soutenir Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 500 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Quantité de ports Power over Ethernet 4PPoE (PoE++) 8
Quantité de ports Power Over Ethernet plus (PoE+) 16

 représentation / réalisation

Mémoire flash 32 Mo
Mémoire interne 256 Mo
Type de mémoire DRAM

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) MLD v1/v2
Support à la multidifusion Oui

 Durabilité

Conformité à la durabilité Oui



 Description par techinn


Prise EUTP-Link TL-SG3428XPP-M2 Type de commutateur : Géré, Couche de commutateur : L2+Ports de commutation Ethernet RJ-45 de base : Ethernet 2.5G (100/1000/2500), Nombre de ports de commutation Ethernet RJ-45 de base : 24, Nombre de modules SFP+ installés : 4, Port console : RJ-45/ Micro-USBBidirectionnel complet (Full duplex)Table d´adresses MAC : 32000 entrées, Capacité de commutation : 200 Gbit/sNormes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEEAlimentation par Ethernet (PoE)Montage en rack, Facteur de forme : 1USpécifications :-Quantité de ports de commutation Ethernet RJ-45 de base : 24-Type de ports de commutation Ethernet RJ-45 de base : Ethernet 2.5G (100/1000/2500)-Port console : RJ-45/Micro-USB-Nombre de modules SFP+ installés : 4-Nombre de ports Ethernet 2.5G (cuivre) : 24-Largeur : 440 mm-Profondeur : 330 mm-Hauteur : 44 mm-Alimentation incluse : Oui-Tension d´entrée CA : 100 -240 V-Fréquence d´entrée CA : 50 -60 Hz-Consommation électrique (max) : 629.1 W-Alimentation redondante (RPS), prise en charge : Oui-Plage de température de fonctionnement : 0 -40 °C-Humidité relative de fonctionnement : 10 -90 %-Plage de température de stockage : -40 -70 °C-Humidité relative de stockage : 5 -90 %-Dissipation thermique : 2153.45 BTU/h-Certificats de durabilité : CE, United States Federal Communications Commission (FCC), RoHS-Conformité en matière de durabilité : Oui-Protocoles de gestion : SNMP v1/v2c/v3-Fonctions IPv4 et IPv6 : Liste de contrôle d´accès IPv4/IPv6 (ACL), Ping IPv6, Portail IPv6, Tracert IPv6-Protocole d´enregistrement VLAN GARP (GVRP) : Oui-Normes réseau : IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3 af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z-Prise en charge 10G : Oui-Mise en miroir des ports : Oui-Bidirectionnel complet (Full duplex) : Oui-Prise en charge du contrôle de flux : Oui-Ajout de liens : Oui-Taux limite : Oui-Prise en charge VLAN : Oui-Fonctions LAN virtuel : VLAN basé sur l´adresse MAC, VLAN basé sur le port, VLAN basé sur le protocole, VLAN empilé, VLAN balisé, VLAN vocal-Contrôle de la transmission des tempêtes : Oui-Protocole Spanning Tree : Oui-LAN Ethernet, vitesse de transfert de données : 10.100,1000.2500,10000 Mbit/s - Blocage de tête de ligne (HOL) : Oui.- Transmission semi-duplex : Oui.- Routes IPv4 : 48.- Routes IPv6 : 48.- Table d´adresses MAC : 32000 entrées.- Prise en charge des trames Jumbo : Oui.- Capacité de commutation : 200 Gbit/s.- Trames Jumbo : 9000.- Taux de transfert : 148.8 Mpps.- Enregistrer et transférer : Oui.- Nombre de files d´attente : 8.- Tampon de paquets : 2 Mo.- Nombre de routes statiques : 48.- Nombre d´interfaces IP : 32.- Route statique : Oui.- Câbles inclus : Courant alternatif.- Guide d´installation rapide : Oui.- Étagère de montage : Oui.- Poids du paquet : 6.1 kg.- Largeur du paquet : 528 mm.- Profondeur du paquet : 440 mm.- Hauteur du paquet : 100 mm.- DHCP.Fonctionnalités :Client DHCP, relais DHCP, serveur DHCP, snooping DHCP, client DHCPv6, snooping DHCPv6.- Liste de contrôle d´accès (ACL) : Oui.- IGMP : Oui.- Algorithmes de sécurité pris en charge : HTTPS, SSH, SSH-2, SSL/TLS.- Protection de boucle : Oui.- Prise en charge SSH/SSL : Oui.- Protection et filtrage BPDU : Oui.- Liaison port IP-MAC : Oui.- Authentification : VLAN invité, authentification basée sur MAC, authentification basée sur le port.- Port statique.Sécurité : Oui.- Type d´authentification : AAA, IEEE 802.1x, RADIUS, TACACS+.- Algorithmes d´ordonnancement des files d´attente : SP, WRR+SP, Weighted Round Robin (WRR).- Protection par mot de passe : Oui.- Type de commutateur : Géré.- Prise en charge de la qualité de service (QoS) : Oui.- Administration basée sur le Web : Oui.- Couche de commutation : L2+.- Inspection ARP : Oui.- Enregistrement des événements dans le système : Oui.- MIB, prise en charge : RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925.- Configuration des paramètres d´emplacement (CLI) : Oui.- Géré via le cloud : Oui.- Montage en rack : Oui.- Couleur du produit : Noir.- Indicateurs LED : Oui.- Nombre de ventilateurs : 3 ventilateur(s).- Facteur de forme : 1U.- Prise en charge des ventilateurs redondants : Oui.- PoE : Oui.- Budget Power over Ethernet (PoE) : 500 W.- Nombre de ports Power over Ethernet Plus (PoE +) : 16.- Nombre de ports PoE (Power over Ethernet) à 4 paires ou 4PPoE (PoE++) : 8.- Interne.Mémoire : 256 Mo.- Flash.Mémoire : 32 Mo.- Type de mémoire : DRAM.- Multicast, prise en charge : Oui.- Intrusion de débit multicast (MLD) : MLD v1/v2.


 Description par Pixmania


TP-Link Omada SG3428XPP-M2. Type de commutateur: Géré, Banc de commutateurs: L2+. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45/Micro-USB. Full duplex. Répertoire MAC: 32000 entrées, Capacité de commutation: 200 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

 Description par Conrad


Switch réseau administrable SG3428XPP-M2 1 pc(s) Managed L2+ Gestion basée sur le Web SNMP v1/v2c/v3 Quality of Service (QoS) Support Configuration des paramètres de localisation (CLI)Nombre de ports Ethernet RJ-45 de base : 24 ports de console : RJ-45/Micro-USBSupport 10G.Tableau des

 Description par Topbiz


TP-Link Omada SG3428XPP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

 Description par Rue Du Commerce Marketplace


Commutateur réseau - 24 ports PoE+ et PoE++ - Gestion L2+ - 4 ports SFP+ 10 Gb/s - Rackable

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

D LINK Switch > D-Link D-Link Switch D-Link 52-Port Smart Managed Gigabit Stack Swit

9 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 52-Port Smart Managed Gigabit Stack Swit

791,83€

CISCO SYSTEMS Cisco CBS250-48P-4G-EU Smart 48-port GE, PoE+ 370W CBS250-48P-4G-EU

2 e-boutiques

CISCO SYSTEMS Cisco CBS250-48P-4G-EU Smart 48-port GE, PoE+ 370W CBS250-48P-4G-EU

860,05€

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba IOn 1960 24G 2XT 2XF 370W Sw

5 e-boutiques

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba IOn 1960 24G 2XT 2XF 370W Sw

778,99€

NETGEAR  GSM4210PX-100EUS commutateur réseau Géré GSM4210PX-100EUS

6 e-boutiques

NETGEAR GSM4210PX-100EUS commutateur réseau Géré GSM4210PX-100EUS

1 135,73€

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba 6100 12G CL4 2SFP+139W

10 e-boutiques

HEWLETT PACKARD ENTERPRISE Switch > HP HP Switch HP HPE Aruba 6100 12G CL4 2SFP+139W

983,65€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur TP-Link 24Port Omada 1 Go 1U 19 Pouces.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.