Tl-sg3210xhp-m2 8 ports 10/100/1000 mo/s poe blanc

Tl-sg3210xhp-m2 8 ports 10/100/1000 mo/s poe blanc

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Pixmania
Livraison : 4,99€

428,00€

432,99€ livraison incluse

TP-Link Omada SG3210XHP-M2 commutateur réseau Géré L2+ 2.5G Ethernet (100/1000/2500) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h58

Promotion : 428,00 €
au lieu de 432,99 €
soit 2% d'économie

laboutiquedunet
Livraison gratuite

454,40€

454,40€ livraison incluse

Commutateur - TP-Link - JetStream 8 ports PoE+ 2.5G et 2 ports SFP+ 10G

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 09/04 à 14h18

Promotion : 454,40 €
au lieu de 6 935 360 000 000,00 €
soit 100% d'économie

Amazon
Livraison gratuite

469,17€

469,17€ livraison incluse

TP-Link Omada TL-SG3210XHP-M2 Switch administrable L2+ 8 Ports 2.5G et 2 Ports 10G SFP+ avec 8 Ports PoE+, Alimentation Totale de 240W

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par AGEM CZ

Prix inchangé depuis le 15/10 à 14h46

Auchan
Livraison gratuite

472,49€

472,49€ livraison incluse

Switch géré TP-Link JetStream TL-SG3210XHP-M2 avec 8 ports 2.5G PoE+ et 2 ports 10G SFP+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h07

techinn
Livraison : 2,99€

478,49€

481,48€ livraison incluse

Tp-link Switch Tl-sg3210xhp-m2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

pccomponentes
Livraison : 1,00€

547,50€

548,50€ livraison incluse

TP-Link TL-SG3210XHP-M2 Switch administrable JetStream L2/L3 8 ports Ethernet 2,5 G PoE+ 2 SFP+

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Rue du Commerce
Livraison gratuite

599,95€

599,95€ livraison incluse

TP-LINK SG3210XHP-M2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41

materiel.net
Livraison : 7,95€

599,95€

607,90€ livraison incluse

TP-LINK SG3210XHP-M2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 21h41

Conrad
Livraison : 10,79€

639,00€

649,79€ livraison incluse

TP-LINK SG3210XHP-M2 JetStream TL-SG3210XHP-M2 V2 Switch réseau administrable 8 ports 800 MBit/s fonction PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 14h46




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Switch, HUB

Produit mis en ligne le

15/08/2021

Code EAN

6935364030797




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Port de console RJ-45/Micro-USB
Quantité de ports Ethernet 2.5 G (cuivre) 8
Quantité de ports Ethernet RJ-45 de commutation de base 8
Quantités d'emplacements de module SFP+ 2
Type de port Ethernet RJ-45 de commutation de base 2.5G Ethernet (100/1000/2500)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 285,9 W
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation Secteur
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 975,54 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 45 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocoles de gestion SNMPv1/v2c/v3, SNTP

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
LAN Ethernet : taux de transfert des données 100,1000,2500 Mbit/s
Limitation du débit Oui
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routage IP Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Support VLAN Oui

 Transmition des données

Capacité de commutation 80 Gbit/s
Mémoire cache de paquet 12 Mo
Nombre d'interface IP 16
Nombre de routes statiques 48
Répertoire MAC 16000 entrées
Route statique Oui
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 59,52 Mpps
Trames géantes 9000

 Informations sur l'emballage

Type d'emballage Boîte

 Sécurité

Algorithme de sécurité soutenu HTTPS, SSH, SSH-2, SSL/TLS
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Protection par mot de passe Oui
Sécurité de port statique Oui
Support SSH/SSL Oui
Type d'authentification AAA, TACACS+

 Certificat

Certification CE, FCC, RoHS

 Caractéristiques de gestion

Banc de commutateurs L2+
Classification du trafic Oui
Configuration des paramètres de localisation (CLI) Oui
Géré sur le Cloud Oui
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Type de commutateur Géré

 Contenu de l'emballage

Câbles inclus Secteur
Guide de démarrage rapide Oui

 Design

Couleur du produit Noir
Format 1U
Grille de montage Oui
Nombre de ventilateurs 2 ventilateur(s)
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 240 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Port par alimentation PoE (Power over Ethernet) 30 W
Quantité de ports Power Over Ethernet plus (PoE+) 8

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) Y
Support à la multidifusion Oui


 Description du produit


Le switch administrable TP-Link TL-SG3210XHP-M2 est un équipement de qualité pour les entreprises qui ont besoin d'un réseau hautement évolutif et performant. Avec ses 8 ports PoE+ 2,5G, il est capable de fournir une bande passante suffisante pour les points d'accès WiFi 6 entrants, libérant ainsi tout le potentiel du WiFi 6. De plus, il dispose de 2 emplacements SFP+ 10G pour des performances de commutation non bloquantes et une latence ultra-faible, permettant des connexions rapides et fiables aux serveurs et autres commutateurs.

Le switch est conçu pour utiliser un seul câble Ethernet pour la transmission de données et de puissance, ce qui offre une installation flexible qui s'adapte à de multiples déploiements. Il prend en charge un budget d'alimentation PoE total de 240W*, ce qui permet une alimentation électrique totale de 240W pour les 8 ports PoE+ compatibles 802.3at / af.

La plate-forme SDN (Software-Defined Networking) d'Omada est intégrée dans le switch, ce qui permet une gestion cloud 100% centralisée. Omada crée un réseau hautement évolutif, le tout contrôlé à partir d'une seule interface. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, la vente au détail, les bureaux, etc.

Le switch est également équipé de stratégies de sécurité robustes, telles que la liaison IP-MAC-port, ACL, sécurité des ports, DoS Defend, contrôle des tempêtes, surveillance DHCP, 802.1X, authentification Radius, etc. Il optimise également les applications vocales et vidéo grâce à la QoS L2 / L3 / L4 et à la surveillance IGMP.

Le TP-Link TL-SG3210XHP-M2 est un switch administrable L2+ avec une capacité de commutation de 80 Gbit/s et une table d'adresses MAC de 16000 entrées. Il est équipé d'un connecteur d'alimentation AC et est montable en rack 1U. Il est compatible avec les normes IEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3, IEEE 802.3az, IEEE 802.3u et IEEE 802.3x.



 Produits similaires

TP LINK TP-Link TL-SX1008 V1 - Commutateur - de bureau, Montable sur rack

9 e-boutiques

TP LINK TP-Link TL-SX1008 V1 - Commutateur - de bureau, Montable sur rack

340,82€

TP LINK Commutateur Gigabit L2 géré par TP-Link JetStream - 48 ports avec 4 emplacements SFP

Rue Du Commerce Marketplace

TP LINK Commutateur Gigabit L2 géré par TP-Link JetStream - 48 ports avec 4 emplacements SFP

491,97€

TP LINK TP-Link Routeur filaire Switch réseau Ethernet 48P Gigabit Rackable

3 e-boutiques

TP LINK TP-Link Routeur filaire Switch réseau Ethernet 48P Gigabit Rackable

364,75€

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

10 e-boutiques

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

424,99€

D LINK Commutateur semi-géré D-Link 24 ports Gigabit + 4 ports SFP+ 10G

10 e-boutiques

D LINK Commutateur semi-géré D-Link 24 ports Gigabit + 4 ports SFP+ 10G

347,68€

NETGEAR  28 Port Poe Plus Gb Smart Mgd Switch Noir

5 e-boutiques

NETGEAR 28 Port Poe Plus Gb Smart Mgd Switch Noir

391,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Tl-sg3210xhp-m2 8 ports 10/100/1000 mo/s poe blanc.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.