Switch > D-Link D-Link Switch D-Link 30-PORT POE STACKABLE SWITCH

Switch > D-Link D-Link Switch D-Link 30-PORT POE STACKABLE SWITCH

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Rue Du Commerce Marketplace
Livraison gratuite

800,77€

800,77€ livraison incluse

D-link Commutateur réseau DGS-3130-30PS/SI - Gris

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

pccomponentes
Livraison : 1,00€

954,05€

955,05€ livraison incluse

Switch D-Link DGS-3130-30PS/E 24 RJ-45 Gigabit PoE+ 4 SFP+ Apilable L3 Gestioné

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Pixmania
Livraison gratuite

984,70€

984,70€ livraison incluse

D-Link DGS-3130-30PS/E commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h58

techinn
Livraison : 9,99€

1 131,99€

1 141,98€ livraison incluse

D-link Switch Dgs-3130-30ps/si

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

Amazon
Livraison gratuite

1 258,67€

1 258,67€ livraison incluse

D-Link DgS-3130-30ps/e Switch Di Rete Gestito L3 Gigabit Ethernet [10/100/1000] Supporto Power Over Ethernet [poe] Grigio (D-Link Switch Dgs 3130-30p

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Amazon

Prix inchangé depuis le 03/08 à 12h06

europeglobaltechnologies
Livraison : 11,90€

1 345,88€

1 357,78€ livraison incluse

D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau Montable sur rack - PoE+ (370 W)

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

senetic
Livraison : 17,89€

1 463,71€

1 481,60€ livraison incluse

D-Link DGS-3130-30PS/E commutateur réseau Géré L3 DGS-3130-30PS/E

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h05

inmac-wstore
Livraison : 11,90€

1 572,10€

1 584,00€ livraison incluse

D-Link DGS 3130-30PS - commutateur - 30 ports - Gere - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h48

Conrad
Livraison : 10,79€

1 785,00€

1 795,79€ livraison incluse

Commutateur réseau D-Link DGS-3130-30PS/E D-Link DGS-3130-30PS/E 30Port PoE

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 22h05

mondoffice
Livraison gratuite

1 813,37€

1 813,37€ livraison incluse

D-Link DGS-3130-30PS/E, Géré, L3, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h14




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

03/05/2023

Code EAN

0790069469947




 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Connecteur de fibre optique SFP+
Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet RJ-45 de commutation de base 24
Quantité de Ports USB 2.0 1
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 5,6 kg
Profondeur 430 mm

 Puissance

Alimentation redondante (RPS) Oui
Consommation électrique typique 38,74 W
Consommation (max) 454,55 W
Fréquence d'entrée AC 50 - 60 Hz
Source d'alimentation CC
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1550,92 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocole de routage RIP

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-T, 1000BASE-T

 Transmition des données

Capacité de commutation 168 Gbit/s
Mémoire cache de paquet 2 Mo
Nombre de files 8
Répertoire MAC 16384 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 125 Mpps

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH-2, SSL/TLS
Algorithmes de planification de file d'attente Deficit weighted round robin (DWRR), ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Auto VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès à l'entrée 2048
Liste de contrôle d'accès à la sortie 512
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Protection par mot de passe Oui
Support SSH/SSL Oui

 Certificat

Certification FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

 Caractéristiques de gestion

Banc de commutateurs L3
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Type de commutateur Géré

 Design

Couleur du produit Gris
Empilable Oui
Grille de montage Oui
Nombre de ventilateurs 3 ventilateur(s)
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 370 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Quantité de ports Power Over Ethernet plus (PoE+) 24

 représentation / réalisation

Empilage physique (unités) 9
Empilage virtuel (unités) 32
Niveau sonore 53,4 dB
Temps moyen entre pannes 279418 h

 Caractéristiques de multidiffusion

Fonctions de multidiffusion Multicast contrôlable
Support à la multidifusion Oui



 Description par techinn


Prise UEÉlevez votre infrastructure réseau avec le D-Link DGS-3130-30PS, un commutateur Gigabit administrable empilable Lite de niveau 3 conçu pour des performances, une résilience et une évolutivité supérieures.Ce commutateur puissant est la solution idéale pour les petites et moyennes entreprises (PME), les entreprises et les réseaux de campus à la recherche d´un c´ur réseau ou d´une couche d´agrégation fiable et riche en fonctionnalités.Il fournit une base sécurisée et haute performance capable de gérer des charges de trafic diverses et exigeantes avec une efficacité exceptionnelle.Exploitez tout le potentiel de votre réseau avec une connectivité à haut débit.Le DGS-3130-30PS offre 24 ports Gigabit Ethernet pour connecter une large gamme d´appareils utilisateurs, de serveurs et d´équipements réseau à pleine vitesse.Pour éliminer les goulots d´étranglement et assurer un flux de données transparent vers votre c´ur réseau ou d´autres commutateurs, il est équipé de ports d´uplink SFP+ 10G à large bande passante.La capacité de commutation impressionnante du commutateur de 168 Gbit/s garantit que les paquets de données sont transférés sans délai, même dans les environnements les plus intensifs.Pour une évolutivité ultime, le DGS-3130-30PS prend en charge l´empilement physique, vous permettant de combiner jusqu´à neuf commutateurs et de les gérer comme une seule entité unifiée avec une seule adresse IP.Cela simplifie l´administration tout en offrant une solution haute densité et tolérante aux pannes qui peut évoluer avec les besoins de votre organisation.Simplifiez vos déploiements et réduisez la complexité du câblage grâce à une fonctionnalité robuste de Power over Ethernet (PoE).Le DGS-3130-30PS dispose d´un budget PoE substantiel de 370W, capable de fournir alimentation et données sur un seul câble Ethernet à des appareils compatibles.C´est parfait pour alimenter les caméras de sécurité IP, les téléphones VoIP, les points d´accès sans fil et autres appareils compatibles PoE, éliminant ainsi le besoin de prises de courant et d´adaptateurs séparés, réduisant ainsi les coûts d´installation et le désordre.En tant que commutateur Lite de niveau 3 entièrement administrable, cet appareil offre une suite complète de fonctionnalités avancées de sécurité et de gestion.Prenez le contrôle de votre réseau avec des protocoles de routage sophistiqués de niveau 3, y compris le routage statique et RIP, pour permettre une segmentation efficace du trafic et une communication inter-VLAN.Améliorez la posture de sécurité de votre réseau avec des fonctionnalités telles que les listes de contrôle d´accès (ACL), l´authentification basée sur les ports IEEE 802.1X et le moteur Safeguard de D-Link, qui protège le CPU du commutateur contre le trafic malveillant.La gestion est flexible avec une interface graphique web intuitive pour une configuration facile et une interface de ligne de commande (CLI) complète pour un contrôle granulaire.Le port USB intégré simplifie encore la gestion en permettant des transferts faciles de micrologiciels et de fichiers de configuration.Conçu pour les environnements professionnels, sa conception prend en charge le montage en rack standard pour une intégration propre dans votre salle de serveurs ou votre armoire réseau.D-Link DGS-3130-30PS/E.Type de commutateur :Administrable, Niveau de commutateur :L3.Type de ports Ethernet RJ-45 de commutation de base :Gigabit Ethernet (10/100/1000), Nombre de ports Ethernet RJ-45 de commutation de base :24, Nombre de ports USB 2.0 :1.Table d´adresses MAC :16384 entrées, Capacité de commutation :168 Gbit/s.Normes réseau :IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.Connecteur d´alimentation :Prise AC-in.Power over Ethernet (PoE).Montage en rack


 Description par senetic


D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE....

Connecteur d'alimentation: Prise d´entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage...

 Description par mondoffice


D-Link DGS-3130-30PS/E. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Quantité de Ports USB 2.0: 1. Répertoire MAC: 16384 entrées, Capacité de commutation: 168 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE....

Connecteur d'alimentation: Prise d´entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

 Description par Conrad


2x 10GBASE-T, 4x ports SFP+ avec 10 Gigabit Connectez des zones de votre réseau à une vitesse de 10 gigabits et parcourez des distances encore plus grandes avec des lignes à fibre optique.Empilage physique Jusqu'à 9 unités par Stack1 avec un maximum de 324 ports et jusqu'à 80 GB de...

 Description par europeglobaltechnologies


D-Link DGS 3130-30PS - Commutateur - L3 Lite - Géré - 24 x 10/100/1000 (PoE+) + 2 x 10 Gigabit Ethernet + 4 x 10 Gigabit SFP+ - de bureau Montable sur rack - PoE+ (370 W)



 Produits similaires

D LINK Commutateur Réseau Armoire D-Link DXS-1210-10TS/E 10 Gigabit Ethernet

5 e-boutiques

D LINK Commutateur Réseau Armoire D-Link DXS-1210-10TS/E 10 Gigabit Ethernet

1 194,88€

D LINK D-Link DXS-1210-12SC/E commutateur réseau Géré L2 DXS-1210-12SC/E

7 e-boutiques

D LINK D-Link DXS-1210-12SC/E commutateur réseau Géré L2 DXS-1210-12SC/E

1 155,99€

UNISEX D-link 8 port l2 managed switch with 6x10/100/1000baset(x) ports noir

2 e-boutiques

UNISEX D-link 8 port l2 managed switch with 6x10/100/1000baset(x) ports noir

1 298,22€

D LINK Switch d-link dxs-1210-10ts administrable 8 ports 10gbase-t + 2 ports sfp+

3 e-boutiques

D LINK Switch d-link dxs-1210-10ts administrable 8 ports 10gbase-t + 2 ports sfp+

1 356,11€

NETGEAR 12pt 10g/multi-gig web managed plus XS512EM-100EUS

4 e-boutiques

NETGEAR 12pt 10g/multi-gig web managed plus XS512EM-100EUS

1 539,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch > D-Link D-Link Switch D-Link 30-PORT POE STACKABLE SWITCH.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.