Switch > D-Link D-Link Switch D-Link 24-PORT SMART GIGABIT SWITCH

Switch > D-Link D-Link Switch D-Link 24-PORT SMART GIGABIT SWITCH

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

151,91€

151,91€ livraison incluse

D-Link DGS-1100-24v2 Switch Smart Web Manageable 24 ports Gigabit 10/100/1000mbps - Idéal pour Entreprise Administration et Réseaux Gérés

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par AS-Discount

Prix inchangé depuis le 28/09 à 11h17

Promotion : 151,91 €
au lieu de 163,55 €
soit 8% d'économie

techinn
Livraison : 2,99€

158,49€

161,48€ livraison incluse

D-link Switch Dgs-1100-24v2/e

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

europeglobaltechnologies
Livraison : 11,90€

159,78€

171,68€ livraison incluse

D-Link DGS 1100-24V2 - Commutateur - intelligent - 24 x 10/100/1000 - de bureau Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25

Rue Du Commerce Marketplace
Livraison gratuite

164,17€

164,17€ livraison incluse

D-Link DGS-1100-24V2/E

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Rue du Commerce
Livraison gratuite

169,94€

169,94€ livraison incluse

D-Link DGS-1100-24V2/E

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h41

inmac-wstore
Livraison : 11,90€
En stock

170,17€

182,07€ livraison incluse

D-Link DGS 1100-24V2 - commutateur - 24 ports - intelligent - Montable sur rack

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 15/10 à 15h47

Pixmania
Livraison gratuite

170,68€

170,68€ livraison incluse

D-Link DGS-1100-24V2 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir, Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h56

contorion.fr
Livraison gratuite

181,99€

181,99€ livraison incluse

D-Link Switch Gigabit Intelligent DGS-1100-24V2 24 Ports Layer 2

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 19/10 à 09h43

Conrad
Livraison : 10,79€

194,99€

205,78€ livraison incluse

D-Link DGS-1100-24V2/E DGS-1100-24V2/E Switch réseau RJ45 24 ports 48 Gbit/s

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 14h45

mondoffice
Livraison gratuite

201,70€

201,70€ livraison incluse

D-Link DGS-1100-24V2, Géré, Gigabit Ethernet (10/100/1000), Grille de montage, 1U

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 00h14




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

07/06/2022

Code EAN

0790069467844




 Connectivité

Nombre de modules SFP installés 0
Nombre de modules SFP+ installés 0
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 280 mm
Poids 1,32 kg
Profondeur 180 mm

 Puissance

Bloc d'alimentation inclus Oui
Consommation (max) 15,9 W
Fréquence d'entrée AC 50/60 Hz
Nombre d'alimentations d'énergie 1
Source d'alimentation Secteur
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 54,3 BTU/h
Humidité relative de fonctionnement (H-H) 0 - 95%
Taux d'humidité relative (stockage) 0 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Port-based VLAN
Full duplex Oui
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Limitation du débit Oui
Négociation automatique Oui
Nombre de VLANs 128
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Semi-duplex Oui
Soutien 10G Non
Standards réseau IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3x
Support VLAN Oui

 Transmition des données

Capacité de commutation 48 Gbit/s
Mémoire cache de paquet 4,1 Mo
Répertoire MAC 8000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 35,71 Mpps
Trames géantes 9216

 Sécurité

Filtrage IGMP Oui
Protection en boucle Oui

 Certificat

Certification FCC, CE, VCCI, C-Tick, BSMI, CCC
Certificats de conformité BSMI, CB, CCC, cUL

 Caractéristiques de gestion

Banc de commutateurs L2
Gestion basée sur le web Oui
Qualité de service (QoS) Oui
Type de commutateur Géré

 Design

Couleur du produit Noir, Gris
Format 1U
Grille de montage Oui
Voyants Oui

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 représentation / réalisation

Mémoire flash 16 Mo
Temps moyen entre pannes 424762 h

 Durabilité

Conformité à la durabilité Oui



 Description par techinn


Prise EUSpécifications :Matériel.Fonctionnalités :- Version matérielle : B1.- Taille : Bureau 11 pouces / Montage en rack, hauteur 1U.- Nombre de ports : 24.- Fonction des ports 10/100/1000 Mbps : - Auto MDI/MDIX.- Le contrôle de flux IEEE 802.3x prend en charge le mode Full-Duplex.- Prend en charge le fonctionnement Half/Full-Duplex (Full/Half à 10/100 Mbps, Full à 1000 Mbps) Fonctionnement Half/Full-Duplex (Full/Half à 10/100 Mbps, Full à 1000 Mbps) Performance : - Capacité de commutation : 48 Gbps.- Vitesse de transfert maximale : 35.71 Mpps.- Taille de la table d´adresses MAC : 8k entrées.- Tampon de paquets : 512 Kbits.- Flash.Mémoire : 8 Mo.Alimentation : - Consommation typique : 10.37 W.- Consommation maximale : 13.94 W Physique : - Entrée d´alimentation : 100 à 240 V CA.- MTBF : 2 406 109 heures.- Acoustique : 0 dB (A).- Dissipation thermique : 47.57 BTU/h.- Poids : 1.63 kg.- Dimensions : 280x180 x 44 mm.- Ventilation : Sans ventilateur Logiciel.Fonctionnalités :VLAN : - VLAN basé sur le port.- VLAN étiqueté 802.1q.- VLAN de surveillance automatique.- VLAN vocal.- VLAN de gestion.- VLAN asymétrique Groupe VLAN : - Prend en charge 128 groupes VLAN statiques.- Max.4094 VID Fonctionnalités L2 : Contrôle de flux : - Contrôle de flux 802.3x.- Prévention du blocage HOL.- Trames Jumbo jusqu´à 9216 octets.- Snooping IGMP.- Snooping de sensibilisation IGMP V1/V2/V3.- Prend en charge 64 groupes.- Interrogateur de snooping IGMP.- Détection de boucle.- Diagnostics de câble.- Mise en miroir de port LLDP : - Un-à-un.- Plusieurs-à-un Statistiques : - Tx Ok.- Erreur Tx.- Rx Ok.- Erreur Rx Protocole Spanning Tree : - 802.1d STP.- 802.1w RSTP Qualité de service (QoS) : - Qualité de service 802.1p.- 4 files d´attente par port Gestion des files d´attente : - Strict.- Round Robin pondéré (WRR) Contrôle de la bande passante basé sur le port : - Entrée : 8 Kbps.- Sortie : 64 Kbps.Sécurité : - D-Link Safeguard.- Segmentation du trafic.- Contrôle des tempêtes de diffusion/multidiffusion/unicast inconnu.- Prévention des attaques DoS.- Gestion SSL : - Basée sur l´interface graphique Web (prend en charge IPv4/IPv6).- Utilitaire basé sur le client (utilitaire D-Link Network Assistant) Normes MIB/RFC : - RFC768 UDP.- RFC791 IP.- RFC792 ICMP.- RFC793 TCP.- RFC826 ARP.- RFC1213 MIB II.- RFC1493 Bridage MIB.- RFC1907 SNMPv2 MIB.

- Convention des traps MIB Rfc1215.- MIB du groupe d´interfaces Rfc2233.- MIB Ether-Like Rfc2665.- MIB Ieee 802.1p Rfc4363.- MIB Zonedefense.- MIB privée.- Client Bootp Rfc951.- Client Bootp/Dhcp Rfc1542.- Surveillance Igmp Rfc2236.


 Description par Pixmania


D-Link DGS-1100-24V2. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Full duplex. Répertoire MAC: 8000 entrées, Capacité de commutation: 48 Gbit/s. Standards réseau: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3x.

Grille de montage, Format: 1U

 Description par Conrad


La série DGS-1100 (V2) est une série de commutateurs Smart-Managed extrêmement abordables conçus pour répondre aux besoins des petites, moyennes et grandes entreprises. Les fonctions de gestion avancées, la gestion de la bande passante, l'option PoE, les outils de diagnostic et de dépannage ainsi...

 Description par inmac-wstore


D-LINK 24-Port Layer2 Smart Gigabit Switch 24x 10/100/1000 Mbps TP RJ-45 Port802.3x Flow Control Trunking up to 8 Ports

 Description par europeglobaltechnologies


D-Link DGS 1100-24V2 - Commutateur - intelligent - 24 x 10/100/1000 - de bureau Montable sur rack

 Description par contorion.fr


D-Link Switch Gigabit Intelligent DGS-1100-24V2 24 Ports Layer 2

 Description par Rue Du Commerce Marketplace


Switch Smart Manageable 24 ports 10/100/1000 Mbps

 Description par Rue du Commerce


Switch réseau



 Produits similaires

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 SMART MANAGED

12 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 SMART MANAGED

183,50€

D LINK D-Link Switch semi-gérable 8 Ports Gigabit PoE 130W + 2 Ports Combo

14 e-boutiques

D LINK D-Link Switch semi-gérable 8 Ports Gigabit PoE 130W + 2 Ports Combo

126,37€

D LINK Commutateur semi-géré D-Link 20 ports Gigabit + 4 SFP combinés

Rue Du Commerce Marketplace

D LINK Commutateur semi-géré D-Link 20 ports Gigabit + 4 SFP combinés

397,00€

D LINK Dlink Dgs-1210-10mp Swtich Argenté

13 e-boutiques

D LINK Dlink Dgs-1210-10mp Swtich Argenté

195,00€

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT L2 SMART GIGA SWITCH

Rue Du Commerce Marketplace

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT L2 SMART GIGA SWITCH

355,00€

D LINK D-link dgs-1210-08p e switch 8xgb poe 2xsfp DGS-1210-08P/E

7 e-boutiques

D LINK D-link dgs-1210-08p e switch 8xgb poe 2xsfp DGS-1210-08P/E

152,88€

D LINK 10-port poe+ gigabit smart managed DGS-1100-10MPV2

3 e-boutiques

D LINK 10-port poe+ gigabit smart managed DGS-1100-10MPV2

166,80€

D LINK D-Link DIS-100G-6S commutateur réseau Géré Gigabit DIS-100G-6S

4 e-boutiques

D LINK D-Link DIS-100G-6S commutateur réseau Géré Gigabit DIS-100G-6S

133,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

14 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur Switch > D-Link D-Link Switch D-Link 24-PORT SMART GIGABIT SWITCH.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.