D-Link Switch- Idéal pour entreprise administration et réseaux gérés

D-Link Switch- Idéal pour entreprise administration et réseaux gérés

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

3 981,51€

3 981,51€ livraison incluse

D-Link Switch- Idéal pour entreprise administration et réseaux gérés

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Super10count

Prix inchangé depuis le 01/10 à 02h58

Pixmania
Livraison gratuite

4 178,16€

4 178,16€ livraison incluse

D-Link DXS-3400-24TC commutateur réseau Géré L3 Gigabit Ethernet (10/100/1000) 1U Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h59

Promotion : 4 178,16 €
au lieu de 5 049,99 €
soit 18% d'économie

Darty MarketPlace
Livraison gratuite

4 256,60€

4 256,60€ livraison incluse

DXS 3400-24TC - Commutateur - L3 Lite - Géré - 20 x 10GBase-T + 4 x combo 10 gigabits SFP+ - Montable sur rack, de bureau

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 23h02

pccomponentes
Livraison : 1,00€

4 544,51€

4 545,51€ livraison incluse

Commutateur D-Link DXS-3400-24TC 20 ports Gigabit + 4 SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

europeglobaltechnologies
Livraison : 11,90€

8 067,96€

8 079,86€ livraison incluse

D-Link DXS 3400-24TC - Commutateur - L3 Lite - Géré - 20 x 10GBase-T + 4 x combo 10 gigabits SFP+ - Montable sur rack de bureau

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 22/01 à 07h25




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

13/03/2023

Code EAN

0790069423611




 Détails techniques

Casiers principaux (externes) par palette (air) 28 pièce(s)
Casiers principaux (externes) par palette (mer) 28 pièce(s)
Hauteur de la palette (air) 138,1 cm
Hauteur de la palette (mer) 138,1 cm
Hauteur du carton d'expédition 17,8 cm
Largeur brute de la palette 120 cm
Largeur du carton d'expédition 54,5 cm
Longueur brute de la palette 110 cm
Longueur du carton d'expédition 59,5 cm
Poids brut de palette (air) 313,9 kg
Poids brut de palette (mer) 313,9 kg
Poids brut du casier d’expédition (interne) 10,6 kg
Poids net du colis d'expédition 7,53 kg
Produit par casier d’expédition (interne) 1 pièce(s)
Produits par palette (mer) 28 pièce(s)
Quantité par palette (air) 28 pièce(s)

 Connectivité

Connecteur de fibre optique SFP+
Port de console RJ-45
Quantité de ports Combo SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 20
Quantité de Ports USB 2.0 1
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 441 mm
Poids 6,65 kg
Profondeur 380 mm

 Puissance

Consommation (max) 159,8 W
Courant d'entrée 2 A
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 557,94 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 95%
Taux d'humidité relative (stockage) 5 - 95%
Température d'opération -5 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Private VLAN, Voice VLAN, MAC address-based VLAN, Port-based VLAN
Full duplex Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T

 Transmition des données

Capacité de commutation 480 Gbit/s
Mémoire cache de paquet 4 Mo
Nombre de files 8
Répertoire MAC 48000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 357,12 Mpps
Trames géantes 12000

 Informations sur l'emballage

Hauteur du colis 145 mm
Largeur du colis 527 mm
Poids du paquet 9,23 kg
Profondeur du colis 575 mm

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP server, DHCP client
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Support SSH/SSL Oui

 Caractéristiques de gestion

Banc de commutateurs L3
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635, RFC2668, RFC2674, RFC4363, RFC2863, RFC2618, RFC4022, RFC4113, RFC3298, RFC2620, RFC2925, RFC2465, RFC2466, RFC2737, RFC2787, RFC1724, RFC1850, RFC5132, RFC2932, RFC2934, RFC4292, RFC4293, RFC791, RFC768, RFC793, RFC792, RFC2463, RFC4443, RFC4884, RFC826, RFC1338, RFC1519, RFC2474, RFC3168, RFC3260, RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748, RFC2571, RFC2572, RFC2573, RFC2574, RFC3246, RFC3247, RFC1886, RFC1981, RFC2460, RFC2461, RFC4861, RFC2462, RFC4862, RFC2464, RFC2767, RFC3513, RFC4291, RFC2893, RFC4213, RFC3484, RFC2003, RFC1191, RFC5415
Type de commutateur Géré

 Design

Compatibilité électromagnétique CE, FCC A, C-Tick, VCCI, BSMI, CCC
Couleur du produit Noir
Empilable Oui
Format 1U
Grille de montage Oui
Nombre de ventilateurs 3 ventilateur(s)
Sécurité cUL, CB, CE, CCC, BSMI

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Non

 représentation / réalisation

Empilage physique (unités) 4
Empilage virtuel (unités) 32
Intégré dans le processeur Oui

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Support à la multidifusion Oui



 Description par Pixmania


D-Link DXS-3400-24TC. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 20, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Full duplex. Répertoire MAC: 48000 entrées, Capacité de commutation: 480 Gbit/s.

Standards réseau: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1 Qau, IEEE 802.1 Qaz, IEEE 802.1 Qbb, IEEE 802.1s,.... Grille de montage, Format: 1U


 Description par europeglobaltechnologies


D-Link DXS 3400-24TC - Commutateur - L3 Lite - Géré - 20 x 10GBase-T + 4 x combo 10 gigabits SFP+ - Montable sur rack de bureau

 Description par Darty MarketPlace


Largeur du produit : 44,1 cm / Longueur du produit : 44,1 cm

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

CISCO Catalyst 9200 48-Port 8XMGIG POE+ Network Essentials

6 e-boutiques

CISCO Catalyst 9200 48-Port 8XMGIG POE+ Network Essentials

5 078,87€

CISCO  Catalyst 9300l Poe L3 Switch 48p Argenté

5 e-boutiques

CISCO Catalyst 9300l Poe L3 Switch 48p Argenté

8 178,01€

CISCO Switch >   Switch  CATALYST 9300L 24P 8MGIG

4 e-boutiques

CISCO Switch > Switch CATALYST 9300L 24P 8MGIG

7 917,76€

CISCO Switch >   Switch  C9200L 48-P 8XMGIG 40X1G 2X25G

3 e-boutiques

CISCO Switch > Switch C9200L 48-P 8XMGIG 40X1G 2X25G

6 570,37€

CISCO  c9200l 48-p 12xmgig 36x1g 4x10g poe+ network essentials noir

5 e-boutiques

CISCO c9200l 48-p 12xmgig 36x1g 4x10g poe+ network essentials noir

5 764,39€

CISCO Switch >   Switch  10GBASE-ER SFP MODULE

3 e-boutiques

CISCO Switch > Switch 10GBASE-ER SFP MODULE

8 241,83€

HPE Switch >   Switch   ANW 6200F 48G CL4 4SFP+370W

4 e-boutiques

HPE Switch > Switch ANW 6200F 48G CL4 4SFP+370W

4 140,19€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-Link Switch- Idéal pour entreprise administration et réseaux gérés.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.