D-Link DGS-3130-54PS Géré L3 Gigabit Ethernet DGS-3130-54PS/SI

D-Link DGS-3130-54PS Géré L3 Gigabit Ethernet DGS-3130-54PS/SI

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

pccomponentes
Livraison : 1,00€

2 567,68€

2 568,68€ livraison incluse

Switch D-Link DGS-3130-54PS 48 Ports Gigabit Ethernet Gestionné PoE L3

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03

Pixmania
Livraison gratuite

2 656,06€

2 656,06€ livraison incluse

D-Link DGS-3130-54PS Géré L3 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir, Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h00

amazon

Chercher sur Amazon




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

08/03/2019

Code EAN

0790069435324




 Détails techniques

Casiers principaux (externes) par palette (air) 12 pièce(s)
Casiers principaux (externes) par palette (mer) 18 pièce(s)
Hauteur de la palette (air) 137,5 cm
Hauteur de la palette (mer) 199,5 cm
Hauteur du carton d'expédition 62 cm
Largeur brute de la palette 120 cm
Largeur du carton d'expédition 38 cm
Longueur brute de la palette 110 cm
Longueur du carton d'expédition 46,5 cm
Poids brut de palette (air) 297,4 kg
Poids brut de palette (mer) 437,2 kg
Poids brut du casier d’expédition (interne) 23,3 kg
Poids net du colis d'expédition 22,8 kg
Produit par casier d’expédition (interne) 3 pièce(s)
Produits par palette (mer) 54 pièce(s)
Quantité par palette (air) 36 pièce(s)

 Connectivité

Connecteur d'alimentation Prise d’entrée AC
Connecteur de fibre optique SFP+
Port de console RJ-45
Quantité de ports Ethernet RJ-45 de commutation de base 48
Quantité de Ports USB 2.0 1
Quantités d'emplacements de module SFP+ 4
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 5,14 kg
Profondeur 350 mm

 Puissance

Alimentation redondante (RPS) Oui
Consommation (max) 487,26 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 1662,6 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Protocole d'enregistrement GARP VLAN (GVRP) Oui
Protocole de routage RIP
Protocole VRRP (Virtual Router Redundancy Protocol) Oui

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Contrôle Broadcast storm Oui
Fonction HOL contre la saturation des en-têtes de file Oui
Fonctions LAN virtuelles Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Nombre de VLANs 4000
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Soutien 10G Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T

 Transmition des données

Capacité de commutation 216 Gbit/s
Mémoire cache de paquet 4 Mo
Nombre de files 8
Répertoire MAC 16384 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 161 Mpps

 Informations sur l'emballage

Hauteur du colis 118 mm
Largeur du colis 450 mm
Poids du paquet 6,88 kg
Profondeur du colis 595 mm

 Sécurité

Algorithme de sécurité soutenu SNMP, SNMPv3, SSH-2, SSL/TLS
Algorithmes de planification de file d'attente ES, WRR+SP, Weighted Round Robin (WRR)
Authentification Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP server, DHCP snooping, DHCP relay, DHCP client
Liste de contrôle d'accès à l'entrée 2048
Liste de contrôle d'accès à la sortie 512
Liste de contrôle d'accès (ACL) Oui
Prévention contre les attaques Dos (Deni de service)) Oui
Protection en boucle Oui
Protection par mot de passe Oui
Protection Root Oui
Support SSH/SSL Oui

 Caractéristiques de gestion

Banc de commutateurs L3
Gestion basée sur le web Oui
Inspection ARP Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Type de commutateur Géré

 Autres caractéristiques

Ports E/S 2 x 10GBASE-T

 Design

Certification FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Couleur du produit Noir, Gris
Empilable Oui
Grille de montage Oui
Nombre de ventilateurs 4 ventilateur(s)
Sécurité CB, cUL, BSMI, CCC
Voyants Oui

 PoE (alimentation via le port Ethernet)

Budget Total Power over Ethernet (PoE) 370 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Quantité de ports Power Over Ethernet plus (PoE+) 48

 représentation / réalisation

Empilage physique (unités) 9
Empilage virtuel (unités) 32
Niveau sonore 54,2 dB
sFlow Oui
Telnet Oui
Temps moyen entre pannes 356876 h

 Caractéristiques de multidiffusion

Fonctions de multidiffusion Multicast contrôlable
Support à la multidifusion Oui



 Description par Pixmania


D-Link DGS-3130-54PS. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48, Quantité de Ports USB 2.0: 1, Port de console: RJ-45. Répertoire MAC: 16384 entrées, Capacité de commutation: 216 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE....

Connecteur d'alimentation: Prise d'entrée AC. Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage


 Description par pccomponentes


Hubs/Switchs



 Produits similaires

D LINK D-Link Switch D-Link DXS-1210-28T Gigabit

6 e-boutiques

D LINK D-Link Switch D-Link DXS-1210-28T Gigabit

2 448,90€

NETGEAR  Gs750e-100eus Switch 48 Ports Noir

8 e-boutiques

NETGEAR Gs750e-100eus Switch 48 Ports Noir

3 026,48€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-Link DGS-3130-54PS Géré L3 Gigabit Ethernet DGS-3130-54PS/SI.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.