D-LINK DGS-1210-28MP

D-LINK DGS-1210-28MP

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

407,21€

407,21€ livraison incluse

D-Link DGS-1210-28MP Switch Smart Web Manageable 28 Ports Gigabit 10/100/1000mbps avec POE+ - Idéal pour Entreprise Administration et Réseaux Gérés

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par The Full-Cart

Prix inchangé depuis le 06/10 à 18h19

Rue Du Commerce Marketplace
Livraison gratuite

470,38€

470,38€ livraison incluse

D-Link Switch réseau DGS-1210-28MP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

pccomponentes
Livraison : 1,00€

543,44€

544,44€ livraison incluse

Commutateur D-Link DGS-1210 24 ports Gigabit + 4 SFP

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h05

Pixmania
Livraison gratuite

580,10€

580,10€ livraison incluse

D-Link DGS-1210-28MP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 19h57




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

D LINK

Catégorie

Switch, HUB

Produit mis en ligne le

12/01/2017

Code EAN

0790069427664




 Détails techniques

Casiers principaux (externes) par palette (air) 24 pièce(s)
Casiers principaux (externes) par palette (mer) 40 pièce(s)
Hauteur de la palette (air) 131,4 cm
Hauteur de la palette (mer) 2,1 m
Hauteur du carton d'expédition 39,3 cm
Largeur brute de la palette 120 cm
Largeur du carton d'expédition 29,5 cm
Longueur brute de la palette 110 cm
Longueur du carton d'expédition 53,9 cm
Poids brut de palette (air) 419,7 kg
Poids brut de palette (mer) 682,9 kg
Poids brut du casier d’expédition (interne) 16,4 kg
Poids net du colis d'expédition 15,6 kg
Produit par casier d’expédition (interne) 3 pièce(s)
Produits par palette (mer) 120 pièce(s)
Quantité par palette (air) 72 pièce(s)

 Connectivité

Connecteur de fibre optique SFP
Port de console RJ-45
Quantité d'emplacements de modules SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Profondeur 210 mm

 Puissance

Consommation électrique typique 27,49 W
Fréquence d'entrée AC 50 - 60 Hz
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 850,58 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération -5 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Fonctions LAN virtuelles Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Full duplex Oui
Limitation du débit Oui
Négociation automatique Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routage IP Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T

 Transmition des données

Capacité de commutation 56 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 1,5 Mo
Nombre de files 8
Nombre de routes statiques 32
Répertoire MAC 16000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 41,7 Mpps
Trames géantes 9216

 Informations sur l'emballage

Hauteur du colis 92 mm
Largeur du colis 365 mm
Poids du paquet 5,18 kg
Profondeur du colis 521 mm

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSH
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Règles de listes de contrôle d'accès 256
Support SSH/SSL Oui

 Caractéristiques de gestion

Banc de commutateurs L2
Classification du trafic Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Qualité de service (QoS) Oui
Support MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Type de commutateur Géré

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Certification IEC61000-4-5, RoHS
Compatibilité électromagnétique FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Couleur du produit Noir, Gris
Format 1U
Grille de montage Oui
Nombre de ventilateurs 2 ventilateur(s)
Sécurité CCC, CE LVD, UL/cUL
Voyants Activité, Échec ventilateur, Liaison, Énergie, Vitesse

 PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Power over Ethernet (PoE) Nombre de ports 24

 représentation / réalisation

Intégré dans le processeur Oui
Mémoire flash 32 Mo
Mémoire interne 128 Mo
Niveau sonore 52,4 dB
Temps moyen entre pannes 294101 h
Type de mémoire DDR3-SDRAM

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Support à la multidifusion Oui



 Description par Pixmania


D-Link DGS-1210-28MP. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE....

Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U


 Description par Rue Du Commerce Marketplace


Switch réseau - 28 ports Gigabit - Ports compatibles PoE - Rackable

 Description par pccomponentes


Hubs/Switchs



 Produits similaires

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

10 e-boutiques

D LINK D-Link DGS-1210-28MP/E commutateur réseau Géré L2 DGS-1210-28MP/E

424,99€

D LINK D-link Dgs-1510-28X

6 e-boutiques

D LINK D-link Dgs-1510-28X

438,54€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

9 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

9 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

8 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-LINK DGS-1210-28MP.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.