D-Link DGS 1210-28/ME - commutateur - 28 ports - Gere - Montable sur rack

D-Link DGS 1210-28/ME - commutateur - 28 ports - Gere - Montable sur rack

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

207,69€

207,69€ livraison incluse

D-Link DGS-1210/ME Metro Rackmount Gigabit Managed Switch 24x RJ-45 4x SFP - DGS-1210-28/ME/E

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par Amazon

Prix inchangé depuis le 28/09 à 11h35

Rue Du Commerce Marketplace
Livraison gratuite

271,57€

271,57€ livraison incluse

D-link Switch réseau DGS-1210-28/ME/E - Noir

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 20h07

techinn
Livraison : 2,99€

274,99€

277,98€ livraison incluse

D-link Switch Dgs-1210-28/me/e

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis le 01/10 à 13h29

pccomponentes
Livraison : 1,00€

284,69€

285,69€ livraison incluse

Switch D-Link DGS-1210-28/ME/E 24xRJ-45 Gigabit 4xSFP Empilable QoS VLAN Gestion Web

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h03




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

UNISEX

Catégorie

Switch, HUB

Produit mis en ligne le

26/09/2022

Code EAN

0790069468216




 Connectivité

Connecteur de fibre optique SFP
Port de console RJ-45
Quantité d'emplacements de modules SFP 4
Quantité de ports Ethernet RJ-45 de commutation de base 24
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)

 Poids et dimensions

Hauteur 44 mm
Largeur 440 mm
Poids 3,86 kg
Profondeur 210 mm

 Puissance

Consommation électrique typique 27,49 W
Fréquence d'entrée AC 50/60 Hz
Source d'alimentation AC/DC
Tension d'entrée AC 100 - 240 V

 Conditions environnementales

Dissipation thermique 850,58 BTU/h
Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération -5 - 50 °C
Température hors fonctionnement -40 - 70 °C

 Réseau

Agrégation de lien Oui
Assistance contrôle des flux Oui
Auto MDI/MDI-X Oui
Détection auto Oui
Fonctions LAN virtuelles MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Full duplex Oui
Limitation du débit Oui
Nombre de VLANs 4094
Port mirroring (Mise en miroir des ports) Oui
Protocles Spanning Tree (STP) Oui
Routage IP Oui
Soutien 10G Non
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Support VLAN Oui
Technologie de câblage Ethernet cuivre 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T

 Transmition des données

Capacité de commutation 56 Gbit/s
Enregistrement-et-réémission Oui
Mémoire cache de paquet 1,5 Mo
Nombre de files 8
Nombre de routes statiques 32
Répertoire MAC 16000 entrées
Support de trames étendues (Jumbo Frames) Oui
Taux de transfert 41,7 Mpps
Trames géantes 9216

 Sécurité

Algorithme de sécurité soutenu 802.1x RADIUS, SNMP, SSH
Authentification Guest VLAN, Authentification par l'adresse MAC, Authentification sur port
Filtrage IGMP Oui
Filtrage/protection BPDU Oui
Fonctions DHCP DHCP client
Liaison de port IP-MAC Oui
Liste de contrôle d'accès (ACL) Oui
Protection en boucle Oui
Règles de listes de contrôle d'accès 256
Support SSH/SSL Oui

 Caractéristiques de gestion

Banc de commutateurs L2+
Classification du trafic Oui
Gestion basée sur le web Oui
Qualité de service (QoS) Oui
Support MIB RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Type de commutateur Géré

 Fibre optique

Technologie de câblage Ethernet sur fibre 1000BASE-X

 Design

Certification IEC61000-4-5, RoHS
Compatibilité électromagnétique FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Couleur du produit Noir, Gris
Empilable Oui
Format 1U
Grille de montage Oui
Nombre de ventilateurs 2 ventilateur(s)
Voyants Activité, Échec ventilateur, Liaison, Énergie, Vitesse

 représentation / réalisation

Mémoire flash 32 Mo
Mémoire interne 256 Mo
Niveau sonore 52,4 dB
Type de mémoire DDR3-SDRAM

 Caractéristiques de multidiffusion

Espionnage MLD (Multicast listener discovery) MLD v1, MLD v2
Support à la multidifusion Oui


 Description du produit


4 SFP Ports

Le commutateur Metro Ethernet de la série DGS-1210ME de D-Link est un équipement de réseau performant qui offre une variété de configurations de ports pour augmenter la bande passante du réseau. Avec ses 24 ports RJ-45 10/100/1000BASE-T, 4 ports SFP 1G et 4 ports SFP+ 10G, ce commutateur est la solution idéale pour les applications Metro Ethernet.

Les fonctionnalités complètes de couche 2, y compris l'agrégation de liens, Q-In-Q basé sur les ports et la liaison Vlan, permettent une gestion efficace du réseau. La sécurité réseau est également améliorée grâce à la liaison de port Ip-Mac (Impb), la liste de contrôle d'accès (Acl) et l'Ieee 802.1x. La protection intégrée contre les surtensions de 6 Kv, la récupération inférieure à 50 Ms et le souffle mourant offrent une fiabilité optimale.

Le commutateur D-Link DGS 1210-28/ME est un commutateur autonome géré avec 24 ports LAN RJ-45 10/100/1000 Mbps et 4 ports Gigabit SFP. Il est montable sur rack et peut être alimenté par Ethernet (PoE). Il prend également en charge le routage.

Ce commutateur est compatible avec les réseaux Gigabit Ethernet 10/100/1000 Base-T et 1000 Base-X. Il dispose d'une capacité de commutation de 56 Gbit/s et d'un taux de transfert de paquets à vitesse maximale de 41,7 Mpps. Sa dimension est de 440mm X 140mm X 44mm et son poids est de 2,21 kg. Il peut fonctionner dans une plage de température de -5-50°C et être stocké dans une plage de température de -20 - 70 °C. Sa consommation électrique maximale est de 19,14 watts et il dispose d'un tampon de paquets de 1,5 Mo. Il peut être alimenté par une entrée d'alimentation de 100-240 Vca.

En somme, le commutateur Metro Ethernet de la série DGS-1210ME de D-Link est un équipement de réseau performant et fiable qui offre une variété de configurations de ports pour augmenter la bande passante du réseau. Il est compatible avec les réseaux Gigabit Ethernet 10/100/1000 Base-T et 1000 Base-X et dispose de fonctionnalités complètes de couche 2 pour une gestion efficace du réseau. Sa sécurité réseau est également améliorée grâce à la liaison de port Ip-Mac (Impb), la liste de contrôle d'accès (Acl) et l'Ieee 802.1x. Sa protection intégrée contre les surtensions de 6 Kv, la récupération inférieure à 50 Ms et le souffle mourant offrent une fiabilité optimale.



 Produits similaires

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

10 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 28-PORT LAYER2 POE GIGABIT

330,36€

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

11 e-boutiques

D LINK Switch > D-Link D-Link Switch D-Link 26-PORT POE+ GB SMART MANAGED

310,79€

D LINK D-Link DIS-100G-10S commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir

3 e-boutiques

D LINK D-Link DIS-100G-10S commutateur réseau Géré Gigabit Ethernet (10/100/1000) Noir

172,99€

D LINK D-link 24 Port Poe Gigabit Smart Managed Noir

3 e-boutiques

D LINK D-link 24 Port Poe Gigabit Smart Managed Noir

227,44€

D LINK D-Link DGS-2000-10P commutateur réseau Géré L2/L3 DGS-2000-10P

2 e-boutiques

D LINK D-Link DGS-2000-10P commutateur réseau Géré L2/L3 DGS-2000-10P

335,64€

D LINK D-Link Nuclias Cloud-Managed DBS-2000-52 - commutateur - 52 ports

6 e-boutiques

D LINK D-Link Nuclias Cloud-Managed DBS-2000-52 - commutateur - 52 ports

495,99€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Switch, HUB en octobre 2026

TEFAL  Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

3 e-boutiques

TEFAL Pan-Set PanSet Duetto+ 3 Pans 20 24 28cm (G732S3)

49,27€

ZYXEL Switch >   Switch  XMG1915-10EP 8-PORT 2.5GBE 2

9 e-boutiques

ZYXEL Switch > Switch XMG1915-10EP 8-PORT 2.5GBE 2

289,00€

TP LINK TP-LINK TL-SG105 - 1000Mbps

17 e-boutiques

TP LINK TP-LINK TL-SG105 - 1000Mbps

4,90€

ZYXEL Switch >   Switch  XMG-105 5 PORT 10/2.5G MULTIGIG

10 e-boutiques

ZYXEL Switch > Switch XMG-105 5 PORT 10/2.5G MULTIGIG

93,73€

CISCO Switch >   Switch  CATALYST 1200 24-PORT GE 4X1G

10 e-boutiques

CISCO Switch > Switch CATALYST 1200 24-PORT GE 4X1G

266,60€

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

12 e-boutiques

I TEC I-tec Usb 3.0 Hub 10 Port 48w One Size Black

40,69€

ZYXEL Switch >   Switch   XGS1935-28

7 e-boutiques

ZYXEL Switch > Switch XGS1935-28

225,00€

NETGEAR  gs305-300pes noir

13 e-boutiques

NETGEAR gs305-300pes noir

19,79€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur D-Link DGS 1210-28/ME - commutateur - 28 ports - Gere - Montable sur rack.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.