TP-LINK AC1200 Dual-Band WiFi VoIP Modem

TP-LINK AC1200 Dual-Band WiFi VoIP Modem

Favoris

Favoris

Alerte prix

Alerte prix

Comparer

Comparer

Evolution des prix sur 6 mois


Comparer les prix

Amazon
Livraison gratuite

86,28€

86,28€ livraison incluse

TP-Link Archer VR1200v Modem Router VDSL , FTTC , FTTS , ADSL up to 100Mbps, Wi-Fi AC1200 Dual Band, 5 Gigabit Ports, USB 2.0, Fixed Telephony and VoIP

Plus d'informations sur le produit

Masquer les détails de l'offre


Vendu par KLIKITALIA

Prix inchangé depuis le 23/08 à 12h33

Rue Du Commerce Marketplace
Livraison gratuite

90,60€

90,60€ livraison incluse

Tp-link Modem routeur Wi-Fi VR1200v - 1200 Mbit/s - VDSL

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 15h45

Pixmania
Livraison : 4,99€

93,90€

98,89€ livraison incluse

TP-Link VR1200v Routeur connecté Noir - Neuf

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 17h52

Promotion : 93,90 €
au lieu de 113,98 €
soit 18% d'économie

Darty MarketPlace
Livraison gratuite

97,10€

97,10€ livraison incluse

Archer VR1200v - Routeur sans fil - modem ADSL commutateur 4 ports - 1GbE - Wi-Fi 5 - Bi-bande

Plus d'informations sur le produit

Masquer les détails de l'offre

Prix inchangé depuis aujourd'hui à 18h32




 Economisez sur tous vos achats avec achatmoinscher.com




 Fiche technique


Marque

TP LINK

Catégorie

Modem, routeur

Produit mis en ligne le

11/01/2020

Code EAN

6935364083632




 Détails techniques

Certificats de durabilité RoHS

 Connectivité

Entrée DC Oui
Nombre de port ethernet LAN (RJ-45) 5
Nombre de ports USB 1
Quantité de ports RJ-11 3
Version USB 2.0

 Poids et dimensions

Hauteur 80 mm
Largeur 214 mm
Profondeur 144,5 mm

 Puissance

Type de source d'alimentation CC

 Conditions environnementales

Humidité relative de fonctionnement (H-H) 10 - 90%
Taux d'humidité relative (stockage) 5 - 90%
Température d'opération 0 - 40 °C
Température hors fonctionnement -40 - 70 °C

 Protocoles

Client DHCP Oui
Protocoles pris en charge ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MERIPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Serveur DHCP Oui

 Réseau

Ethernet/LAN Oui
LAN Ethernet : taux de transfert des données 10,100,1000 Mbit/s
Plage de fréquence 2,4 - 5 GHz
Redirection de port Oui
Standards réseau IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Technologie de cablâge 10/100Base-T(X)

 Informations sur l'emballage

Adaptateur secteur fourni Oui
Câbles inclus LAN (RJ-45)
Guide d'installation rapide Oui
Type d'emballage Boîte

 Sécurité

Accès invité Oui
Algorithme de sécurité soutenu 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtrage d'adresse MAC Oui
Filtrage des adresses IP Oui
Prévention contre les attaques Dos (Deni de service)) Oui
Support de VPN PPTP, IPSec

 Caractéristiques DSL

ADSL Oui
ADSL2 Oui
ADSL2+ Oui
VDSL2 Oui

 Caractéristiques de gestion

Bouton de réinitialisation Oui
Gestion basée sur le web Oui
Qualité de service (QoS) Oui
Reconnaissance automatique des composants de l'ordinateur Oui
Sécurité pair Bouton de commande WPS Oui

 Antenne

Niveau de gain de l'antenne (max) 3 dBi
Plage de puissance de transmission 20 - 23 dBmW
Type d'antenne Interne

 Design

Bouton marche/arrêt intégré Oui
Couleur du produit Noir
Voyants Oui

 Caractéristiques

Certification CE
Prise en charge du système d'exploitation Linux Oui
Prise en charge du système d'exploitation Mac Oui
Prise en charge du système d'exploitation Windows Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP

 Connexion WAN

Ethernet WAN Oui


 Description du produit


Le TP-Link Archer VR1200v est un routeur sans fil avec modem ADSL et commutateur 4 ports. Il offre des vitesses de connexion allant jusqu'à 300 Mbps (2,4 GHz) et 867 Mbps (5 GHz) grâce à ses deux bandes Wi-Fi combinées. Ce routeur est compatible avec les normes VDSL2/ADSL2+/ADSL2/ADSL, ce qui le rend très polyvalent et facile à utiliser.

Avec le TP-Link Archer VR1200v, vous pouvez gérer facilement les appels sur votre ligne fixe et vos comptes téléphoniques VoIP depuis vos téléphones filaires. De plus, il assure des connexions filaires ultra-rapides, jusqu'à 10 fois supérieures à la norme Fast Ethernet.

Ce routeur est idéal pour les personnes qui cherchent à optimiser leur connexion internet à la maison ou au bureau. Il est compatible avec les normes les plus courantes et offre une grande flexibilité pour s'adapter à vos besoins. Avec une remise permanente de 5% pour les adhérents sur Fnac.com, vous pouvez commander ce produit high-tech au meilleur prix en ligne et le retirer en magasin.

Le TP-Link Archer VR1200v est également disponible sur les marketplaces de Darty, Rue Du Commerce, Conforama, Amazon et Rakuten. Avec sa connexion Ethernet LAN, il est facile à installer et à utiliser. Sa couleur noire lui donne un aspect élégant et moderne qui s'intègre parfaitement dans tous les environnements.



 Produits similaires

TP LINK TP-Link-ARCHER AX55-Wireless / Reseaux sans fil

12 e-boutiques

TP LINK TP-Link-ARCHER AX55-Wireless / Reseaux sans fil

69,24€

TP LINK Routeur 4G LTE Wifi N 300 Mo/s TP-Link TL-MR150 Noir

9 e-boutiques

TP LINK Routeur 4G LTE Wifi N 300 Mo/s TP-Link TL-MR150 Noir

62,10€

TP LINK Point d'Accès TP-Link EAP225-Outdoor

12 e-boutiques

TP LINK Point d'Accès TP-Link EAP225-Outdoor

84,26€

TP LINK Routeur WiFi 4G TP-Link Archer MR200 Noir

8 e-boutiques

TP LINK Routeur WiFi 4G TP-Link Archer MR200 Noir

73,49€

TP LINK Routeur  ARCHER MR200 V4

4 e-boutiques

TP LINK Routeur ARCHER MR200 V4

79,80€

TP LINK TP-Link AX3000 Dual-Band Wi-FI 6 Router

8 e-boutiques

TP LINK TP-Link AX3000 Dual-Band Wi-FI 6 Router

78,73€

TP LINK Tp-link M7350 clé 4G LTE modem mobile WiFi dual-band

6 e-boutiques

TP LINK Tp-link M7350 clé 4G LTE modem mobile WiFi dual-band

66,99€

TPLINK Système wifi mesh tp-link compatible deco e4 ac1200 (2 pièces)

3 e-boutiques

TPLINK Système wifi mesh tp-link compatible deco e4 ac1200 (2 pièces)

75,02€




 Commentaires et avis


Ajouter un commentaire sur le produit




 Top 8 des ventes* Modem, routeur en octobre 2026

TP LINK Répéteur Tp-Link RE505X WiFi 6 AX

13 e-boutiques

TP LINK Répéteur Tp-Link RE505X WiFi 6 AX

4,90€

TPLINK Routeur Mercusys MB520-5G

3 e-boutiques

TPLINK Routeur Mercusys MB520-5G

212,99€

TP LINK Routeur sans fil TP-Link TL-MR100 4G LTE Noir

12 e-boutiques

TP LINK Routeur sans fil TP-Link TL-MR100 4G LTE Noir

43,99€

TELTONIKA  RUT200 Industrial LTE WiFi Router (Quectel) RUT200010000

5 e-boutiques

TELTONIKA RUT200 Industrial LTE WiFi Router (Quectel) RUT200010000

118,96€

HUAWEI Box 4G  E5576-320 hotspot 4G

2 e-boutiques

HUAWEI Box 4G E5576-320 hotspot 4G

89,92€

NETGEAR Routeur Wifi 6 Tri-Bandes -  - RAX70

9 e-boutiques

NETGEAR Routeur Wifi 6 Tri-Bandes - - RAX70

167,99€

CUDY  WR3000 routeur sans fil Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Noir

5 e-boutiques

CUDY WR3000 routeur sans fil Gigabit Ethernet Bi-bande (2,4 GHz / 5 GHz) Noir

39,75€

NETGEAR Routeur  sans fil bi bande wi fi 7 nighthawk rs100 noir

10 e-boutiques

NETGEAR Routeur sans fil bi bande wi fi 7 nighthawk rs100 noir

110,49€



(*) Ce calcul de pertinence est extrait de plusieurs statistiques notamment du nombre de fois où un article est recherché, mis en favoris ou comparé. Nous supposons donc qu'un article très recherché est forcément plus vendu. Pour rappel, notre comparateur ne vend pas directement les produits.

Les différentes informations affichées sur AchatMoinsCher, en particulier les prix, frais et délais de livraison proviennent directement des boutiques en ligne. Ces informations peuvent changer plusieurs fois par jour sur les sites e-marchand, il se peut donc qu’un tarif affiché sur notre site soit différent de celui affiché sur la boutique en ligne. Le prix réel d’achat est celui que vous trouverez sur site web du marchand. AchatMoinsCher ne se tient pas responsable des éventuelles différences de prix et travail de jour en jour à être le plus réactif possible sur la mise à jour des informations de ventes

Browser logo
Extension Achatmoinscher
Comparez les prix en naviguant sur vos sites préférés.
Produit ajouté aux favoris
Produit retiré des favoris
Produit retiré des alertes
Alerte activée
Produit ajouté au comparateur
Produit retiré du comparateur
Une question sur ce produit ?
AchatMoinsCher AI Posez vos questions sur ce produit
✕
Bonjour ! Je suis AchatMoinsCher AI.
Posez-moi une question sur TP-LINK AC1200 Dual-Band WiFi VoIP Modem.
AchatMoinsCher AI est une IA et peut faire des erreurs. Vérifiez les informations sur les sites des vendeurs en cas de doute.